法轮大法在世界 ─ 图片集(1)
中国大陆, 香港, 台湾

法轮大法自1992年5月公开向社会传出以来，短短的 9年时间里，吸引了四十多个国家的上亿有志有识之士。

法轮大法修炼不求名、不求利，强调用“真善忍”的法理约束自己。无论男女老幼，无论来自哪个国家、民族，只要坚持修心炼功者，无不深深受益。

持之以恒的精进实修，使广大修炼者无论在身体素质还是在心性水准方面都发生了巨大的可喜变化。与此同时，法轮大法在世界范围内正在得到各界各民族各种族有缘之士越来越多的理解和珍视。

中国大陆
武汉法轮功学员集体炼功，
列队组成法轮图形
中国 武汉(1997)
古寺炼功 ─ 1996年北京国际法会
法轮功学员在戒台寺晨炼
中国 北京戒台寺(1996-11-2)

1998年中国沈阳亚洲体育节开幕式上的万人法轮功功法表演, 1998
香港
香港 维多利亚公园800多名学员集体练功 (2000-12-13)
香港 公园炼功(2000-9-17)
台湾

台湾学员排字炼功 (2000-12-23)
台湾学员在2000年12月 亚太法会期间烛光守夜
隔岸遥念在大陆被迫害致死的同修

法轮大法在世界各地图片集 (一)◇(二)◇(三)◇(四)


法轮大法在世界 ─ 图片集(2)
美国, 加拿大, 巴西
美国

纽约中央公园(1998年)

华盛顿DC 国会大草坪集体炼功
呼吁紧急援救大陆受迫害学员(1999-7-20)

加拿大
加拿大学员 康妮 在国会山前炼功请愿
加拿大 多伦多 (1999年)

巴西
圣保罗 (2001年6月5日)
圣保罗 (2001年6月)

法轮大法在世界各地图片集 (一)◇(二)◇(三)◇(四)


法轮大法在世界 ─ 图片集(3)
法国, 英国,德国,瑞士,瑞典,意大利,丹麦,比利时,奥地利,俄罗斯

法国

法轮功学员在法国艾菲尔铁塔下烛光守夜
呼吁欧洲人民援救中国大陆的法轮功学员(2001-10-18)

法国 巴黎

法国 巴黎
英国
伦敦 健康博览会上
英国学员纪念“7.20”和平请愿
德国

柏林(2001-6-28)
法兰克福 1998年欧洲法会期间集体炼功
瑞士
联合国万国广场 千名学员炼功请愿(2000-3 )

瑞典

李洪志老师于1995年在瑞典传功讲法时 瑞典学员集体炼功

苏格兰(2001-8)
意大利罗马 (2001-9-29)

丹麦

比利时布鲁塞尔

奥地利 2001/5/13

俄罗斯

俄罗斯 莫斯科学员和平请愿 讲清真相 呼吁停止镇压(2001-9)

俄罗斯学员集体练功

法轮大法在世界各地图片集 (一)◇(二)◇(三)◇(四)


法轮大法在世界 ─ 图片集(4)
东南亚及其它国家
秘鲁 斯里兰卡 以色列 | 希腊 西班牙SOS
 |  | 匈牙利 慕尼黑 | 南非学员请愿 澳洲墨尔本

日本

富士山下集体炼功 (2000-2)
韩国
韩国 2001 年“7.20”和平请愿
韩国小学炼法轮功

2001 年韩国法会期间集体炼功

马来西亚

马来西亚 吉隆坡(2001-6-8)

新加坡
泰国 | 印度

新西兰

觅神海滩 (2000年12月19日)
澳大利亚

布里斯本 2001年亚太法会期间集体炼功

悉尼学员集体炼功

法轮大法在世界各地图片集 (一)◇(二)◇(三)◇(四)