回歸的旅程：第一章 生命熙熙 為何而來

第一章 生命熙熙 為何而來

自有人以來，不論是什麼樣的人，都在想著人活著的意義，該怎樣做人，在浩瀚的宇宙與無常的人生中我們究竟在扮演著怎樣的角色，我們從哪裡來，又要歸向何方， ？有的人想得多，有的人想得少，多也好，少也好，千百年來，有了各種各樣的追尋和思索。
永恆無限的東西，最值得我們用畢其一生去追求。
── 斯賓諾沙 (Spinoza)
可是，到底什麼是真正的永恆無限？良肴盛宴，終歸曲終人散；榮華富貴，不免過眼煙雲；來時一身光，走時一身光，到底什麼是我們真正能夠抓得住、帶得走的？

人隻有在了解了活著的真意時，生命纔會充滿智慧。然而，我們卻不知道生命歸向何處，就如我們不知道從何處來一樣。

你必須汗流滿面纔得糊口，直到你歸了塵土；因為你是從土而出：你本是塵土，仍要復歸於塵土。
── 《舊約全書.創世紀》
“汗流滿面”，真是芸芸眾生的最恰當寫照。一生的勞碌奔波後，那最終，真的就隻好歸於塵土嗎？
吾所以有大患者，為吾有身，及吾無身，吾有何患？
── 《道德經》
似乎聖人與百姓，皆為有身而苦，冷熱痛癢，生老病死，無不緣有此身。可是，當我們真的脫去了這個身體時，哪裡又是我們可以解脫的去處？
一切有為法，如夢幻泡影。 ── 《金剛經》
什麼是有為，什麼是無為？若所做一切都“如幻泡影”，如朝露電光般稍縱即逝，則此一生究竟所為何來？

遠隔千年，隔著悠遠的時空，先哲們的話中真義，我們未必了然；聖賢的教化中似乎唯有一點是共同的，那就是：生命的意義在於回歸。但究竟要回到哪裡去？怎樣回歸？誰又能給今天的人一個清晰的答案？

對今天的人們，那些古老的東西，已離得太遠，不再追問。尤其是生在大陸的中國人，經歷了一次次的運動，嘗過各種各樣的苦果，飽經滄桑後，再也不願輕易相信任何人、任何學說、任何關於人該如何如何的種種說教、說法。文革中理想受到嘲弄至今還有畏懼心理的中國人，“一朝被蛇咬，十年怕井繩”，幾乎失去了再去真信什麼的願望。加上當今物欲橫行，權錢一手遮天，真信什麼就顯得更加困難了。[圖片：復活節島上的石像凝望東方]

“經過了各種各樣政治運動的人們會有很強的分析能力，過去他們有過信仰，有過失落，有過盲目崇拜，也有過經驗教訓，特別是在文革中受到過難忘的心靈觸及，這樣的人們叫其隨便就相信什麼這可能嗎？”
── 李洪志《再論迷信》
什麼也不信的社會是可怕的，找不著信仰的人們是痛苦的。

可是，到底該相信些什麼呢？似乎沒有答案能使所有的人滿意，那些曾使人困惑千年的，依然困惑著今天的人們。

主頁◇目錄◇卷首語◇ 第一章 ◇ 第二章 ◇ 第三章
第四章 ◇ 第五章 ◇ 第六章 ◇ 第七章 ◇ 第八章 ◇ 第九章 ◇ 結束語
法輪大法在世界各地圖片集 (一)◇(二)◇(三)◇(四)◇法輪大法相關網站


回歸的旅程：第二章 有這樣一群人

www.minghui.org (明慧網)

第二章 有這樣一群人

氣功的出現

物質的豐足，並非生活的全部。人們一直在尋找、嘗試著各種各樣的方法來改善生活的質量，來緩釋高強度、快節奏所造成的壓力，使身體健康，精神愉悅，心情寧靜。

太極拳，以其柔和舒緩的動作，使人放松。自五、六十年代在中國大陸盛行開始，不少西方人也樂此不疲，並借此了解東方文化。

到了70年代，一個新的鍛煉方式──氣功──興起並風行中華大地；80年代中期，到達了高潮，氣功師此起彼伏，數億的中國人在練習著不同門派的功法，在練習氣功中許多奇跡甚至超常的事情時有發生。

全國出現2000多個氣功門派，幾十種氣功雜志。在大學校園裡，經常有人體科學的講座，中國的科技界也加入了對氣功中人體超常現像的研究。

科學家們在氣功師身上測到了次聲波，超聲波，原子，中子，和各種人體所沒有的物質，從而證明了氣功不是唯心的，是有物質存在的。

然而，氣功究竟是什麼？氣功中的各種超常現像背後的原因是什麼？似乎很少人能真正講得清。當初許多想在其中尋找、發現什麼的人，也終因獲非所尋、無甚心得而漸漸遠離，氣功似乎已不再像當初那麼熱。

直到有一天

1992年的一天，一個來自中國東北的高高的中年人和他的幾個學生，來到北京參加北京東方健康博覽會。他們在擁擠的北京火車站度過了最初的幾個夜晚，在那裡喫東西並夜宿在長凳上。他，就是法輪功創始人──李洪志先生。

在他們到達北京時，沒有人知道他們是誰。然而，他們卻心懷大志：他們要讓世界了解一種獨一無二的功法：法輪功；他們要讓更多的人從中受益。

1992年的5月，北京。法輪功在幾日內便轟動了首都京城。

為了吸引人們的注意，李洪志先生以及他的學生們在氣功博覽會上用超自然的能力治愈了參加博覽會的人的疾病。“法輪功神啦！”，消息在參觀的人群中不脛而走。

於是博覽會上，人們在法輪功的展臺前排成長隊等待治療、購買法輪功的書籍以及索求作者的簽名。法輪功贏得了褒獎，李洪志老師被授予“最受歡迎的氣功師”稱號。

該會總顧問姜學貴教授說：“李洪志先生可以說是92年東方健康博會的一顆明星。我看到李老師為這次博覽創造了很多奇跡：看到那些拄著拐棍，乘著輪椅和各種行動不便的病人，經李老師的調治，就能奇跡般地站立行走了。我作為博覽會總顧問，負責地向大家推薦法輪功，我認為這個功法的確會給人們帶來健康的身體和新的精神風貌。” [圖片：獎狀“邊緣科學進步獎”獎狀“最受歡迎的氣功師”]

1993年，李洪志先生應東方健康博覽會的邀請再次參加治病活動。在10天的時間裡，治病幾千人次，近期有效率達95％以上；大會授予李先生博覽會唯一的最高獎勵──“邊緣科學進步獎”。

從1992年到1994年，李洪志先生應中國各地氣功組織的邀請為人們做氣功報告，他四處奔走，傳授法輪功，幾乎走遍了中國的所有大城市。將近有兩萬人參加了李洪志先生親自傳授的學習班，後期每次辦班聽講學員有四、五千人，規模空前。

[圖片：李洪志老師在中國法輪功武漢第二期傳授班上講法傳功中國，武漢市(1993-3)]

氣功是低層次的修煉

當時，氣功在社會普及已有20多年的歷史。“從來沒有人講這個氣功是什麼東西，這個氣功所出現的一些功能，出現的一些現代科學解釋不了的現像，到底是怎麼回事也沒有人講。”

李洪志先生開宗明義，講了氣功就是修煉，修煉的最終目的，講出了繫統的可以使人修煉的原理，教授了人們一個不用出家也可修持的法門。他用最淺白的語言，向千萬人揭示了生命的真諦──返本歸真。一部《轉法輪》，照亮了億萬人的回升之路。

“這個氣功雖然它普及了很長時間了，幾十年了，一直沒有人知道這個氣功的真實含義是什麼。所以我就在《轉法輪》這本書中把氣功界的一些現像和氣功為什麼在常人社會中流傳呀，氣功最終目的是干什麼呀，都寫到這本書裡去了。所以這本書是一個繫統地、能使人修煉的這麼一本著作。”
主頁◇目錄◇卷首語◇ 第一章 ◇ 第二章 ◇ 第三章
第四章 ◇ 第五章 ◇ 第六章 ◇ 第七章 ◇ 第八章 ◇ 第九章 ◇ 結束語


回歸的旅程：第三章 修煉，一個古老而又新鮮的名詞

第三章 修煉，一個古老而又新鮮的名詞

在悠悠的歷史長河中修煉人所顯現的超常事跡數不勝數，令人嘆為觀止。有達摩面壁九年，家喻戶曉的濟公和尚，明代張三豐創始的太極... ...

修煉的內涵包羅萬像。中國傳統文化當中處處都貫穿著修煉這個主題，《三國》、《紅樓夢》，特別是《西遊記》、《封神榜》這些名著當中都貫穿著修煉的內涵。儒、釋、道三教的修煉文化貫穿於中國文化和道德倫理之中對中華民族文明的貢獻是不可估量的。

從古到今，提起修煉，人們往往想到的是：世外桃源的清靜，高山隱仕的風雅，密林古剎的青燈，或者是禁欲苦行的僧人。

然而，法輪功的修煉者卻與此不同：

他們就在你我身邊

他們就是我們的親朋好友，父母兄弟，......

他們中有工人、農民、高級知識分子、國家干部，有軍人、警察、律師、教授......

他們是普通的不能再普通的社會的一員。
李洪志先生告訴人們：我們生存的這個宇宙也有他的特性，那就是“真、善、忍”。宇宙的任何生命都包含著這種特性。當人的目的就是要通過修煉，返本歸真，同化“真、善、忍”的宇宙特性，返回到我們的先天本性上去。

[圖片：1998年 四川 樂山萬人法輪大法心得交流會“真、善、忍” 組字煉功點]

走近他們

“聞者尋之，得者喜之”，短短的七年間，在世界廣袤大地的山山水水間，出現了這樣一群法輪大法修煉人：

他們無論嚴寒酷暑，堅持戶外集體煉功，形成了清晨的一道奇特風景。

煉功之餘，他們彙集到一起，一起閱讀李洪志老師的著作，討論問題，相互交流，彼此鼓勵，隻為將自己在後天沾染的灰塵、雜質再洗去的更多一些。

他們不抽，不賭，不沾邪淫，不貪污受賄，不記不報，以苦為樂。

一些人也許會認為他們傻，笨，不合潮流。

但是他們心裡是明明白白的。因為他們知道，在這個世界上，什麼是最重要的，什麼是最珍貴的。

他們在心裡時時刻刻試著要自己做一個好人，無論在任何地方都做好人！他們把自己的修煉緊緊地與日常生活聯繫在一起，與社會聯繫在一起。

○ 《大連日報》1997年3月17日登了一篇文章《無名老者默默奉獻》，報導一位古稀老人，利用一年時間，默默為村民修了4條路，全長約1100米，當人問他是哪個單位、給多少錢時，老人說：“我是學法輪功的，為大伙兒做點好事不要錢”。

○ 還記得1998年初夏的那場大洪水嗎?在那段日子裡，武漢電視臺每天在不斷地播放全國各地集體和個人捐款的消息。幾乎每天都能看到：法輪大法修煉者，捐款多少多少元。

在一個抗洪工地上，有那麼十幾個人，從早干到晚，好像不知道累一樣。去視察的領導問他們是哪個單位的，他們說都是自願來的，細問之下纔發現，原來他們都是法輪大法修煉者。

○ 《大連晚報》1998年2月21日報導了大連海軍艦艇學院的一位學員，2月14日下午從大連自由河冰下3米，救出1名掉進冰窟窿的兒童，被稱為“活著的羅盛教”，學院為他榮記二等功。

○ 《中國經濟時報》1998年7月10日刊載《我站起來了》一文，該文介紹一個曾被301醫院診斷為脊椎損傷半截癱，臥床16年的女士，修煉法輪功後恢復行走。

＊ ＊ ＊ ＊ ＊ ＊

無數的故事，就如同無數次的實踐與印證。上億的人，就這樣走上了一條“真善忍”修煉之路。

他們追求一種超越人世繁華與人類貪欲的宇宙精神，重心性，重實修，求真求善求忍。

他們與世無爭，與一切貪婪欺詐丑惡暴力絕緣，因而這是一個對任何社會有益無害起超穩定作用的群體。

得法奇緣：帶把的雞蛋

妻子煉法輪功後，總想勸先生也煉，先生對妻子說：“如果雞蛋帶把， 我就開始煉。” 第二天， 他們家的母雞叫聲不同往日，出去看時，發現雞生了個帶把的雞蛋 。這位先生驚訝之餘，後來帶著這張照片參加了李洪志老師的九天講法班。

漂洋過海

法輪功以其獨具的古老和神奇的風姿，風靡神州，即而又飄洋過海，傳向國外。自1996年李洪志老師到海外傳功開始，海外修者日眾。

《轉法輪》一書被翻譯成二十多種文字。

人類的新科學

“1982-1993年，我患嚴重的肝炎，一直很虛弱，95年，父母從國內給我寄回一本《轉法輪》。學法輪功兩年後，32項血指標(其中4項肝功能)都是正常的。這在我的整個公司都是非常少見的。在這些方面，我非常感謝法輪功。

即使有個博士的頭銜，或在哪一方面有所造就並不重要，因為每個人的智慧都是有限的，但我發現《轉法輪》介竟許多觀點，甚至超過博士水平，不管在物理、化學方面，還是生物、人體科學方面，他好像是很博大精深的一個更新的科學，是值得探討的領域。”

[圖：曾就讀於清華大學，美國喬治亞理工學院物理博士 楊森]

理性的思考後

“我曾就讀於清華大學，通過李政道教授的物理項目，來到美國普林斯頓大學讀博士學位，畢業後又在貝爾試驗室工作多年，曾經有二十幾個專利，我學法輪大法，是字字句句經過了理性的思考後，纔去相信的。我曾自豪的是我是一個非常理性的人，不輕易相信什麼東西。但讀了法輪大法後，讓我非常地佩服，我在裡面學到了許多在科學方面沒有學到的東西。現在我明白了如何去做對人類更有好處的研究。”

[圖：美國普林斯頓大學物理博士 李淵]

我最喜歡的是李老師提倡的“以法為師”

“對大法，我最喜歡的是李老師提倡的“以法為師”。李老師深受學員愛戴，但他拒絕任何形式的崇拜。做到這一點，李老師是古今中外第一人。這又是大智大慧的。如今，不管別人如何如何說，都動搖不了我修煉大法的信念。我師從的是法理而不是人。人可以遭受誣蔑，但大法白紙黑字是誰也詆毀不了的。

自從修煉法輪大法後，我看到了自己的狹隘自私，狂妄無知，貪心妒忌。我不再看黃色音像和刊物。我不再吸煙喝酒，尋求精神刺激。我不再計較個人恩怨得失。我更珍惜我的時間，生命。我更善待我的親人和同事。我對工作對家庭更盡心盡職。保持健康的身體和祥和的心態。和所有真修學員一樣，法輪大法溶入了我的生活和生命。”

──傑弗遜(THOMAS JEFFERSON )大學醫院住院醫師醫學博士 楊景端

楊景端，醫學博士，96年來美，此前是中國第四軍醫大學神經內科主治醫生，曾在英國牛津大學從事精神藥理學研究。前明尼蘇達針灸和中藥研究所的教師及研究人員。目前是費城傑弗遜(THOMAS JEFFERSON )大學醫院精神和行為學專業的住院醫師。

自幼隨父親研習中醫，後又自修多年，來美後因工作關繫又有三年時間從事中醫理論教學和臨床實踐。此間有緣向一位84歲太極大師學習楊式太極拳。楊景端博士對健康問題一直是關注和追求的，對西方不同的醫學範疇和方法有所思考。98年秋開始修法輪大法，曾多次被邀請到哈佛大學、賓西法尼亞大學、裡海等大學做學術報告。[圖為楊景端醫生在第八屆國際抗衰老醫學大會上(2000年12月 美國拉斯維加斯)，以“法輪功──健身和抗衰老功效”為題，向大會作特別報告。]

尋尋覓覓 終得大法

因為職業的關繫，接觸到各種不同階層的人，也踫到很多不可理解的事情。譬如說有人有宿命通，幾年以後的事情他都會告訴你；同時有踫到過會講天語也就是宇宙語的人；也踫到會透視人體有超能力來治病的人；因此讓我覺得，人生除了無常以外，還有就是在我們接觸的現實世界之外，還有一個更廣闊的空間、世界，我們還沒有去了解。

我也接觸了很多的宗教、很多的氣功，最後跟著一位老師學了八年以後，我覺得還沒有找到答案，還有很多的困惑，但是當我看到「轉法輪」這本書以後，我覺得我心介竟答案都找到了、明白了，我知道了生命中最值得追求的東西。

中國大陸經過文化大革命以後，多半人的心態都是自求平安，能夠平平安安過日子就是最好的事情了，但是我們可以看到中國政府打壓法輪功已經快兩年了，還有這麼多的人不願放棄，可以舍棄一切，他們願意用生命來換取的東西，它有多珍貴呀！我想各位自己心裡去衡量就會知道。也希望我們大家都能夠珍惜這個機緣，不要得之於易而失之於易。謝謝！

── 臺灣振興醫院骨科主任醫師敖曼冠

百思不解今豁然

我叫艾米莉，今年21歲，是Swarthmore學院的大學生。通過過去七個月的修煉，我漸漸認識到了法輪大法是一個人能找到的最珍貴的東西。

我是於1999年2月第一次接觸到法輪大法，從一開始，我就被法輪功法理“真善忍”所深深地吸引。我成長於一個基督教家庭，我的父親是位牧師。當時我感到我與法輪功所闡述的法理有一種聯繫，也許這是因為我從幼年起就得到類似的美德的熏陶的緣故。

我當時深切感到法輪功的性命雙修功法是獨一無二的－我在以前任何其它的功法中都沒有發現如此全面的修煉功法。當我開始修煉大法時，我是一個虔誠的基督徒。我有許多百思而不得其解的問題，諸如為什麼在這個世界裡有苦難和明顯的不公?如果上帝是無所不知的和萬能的，我們為什麼還要向上帝祈禱？如何解釋聖經中前後明顯不一致的地方，等等。同時，我為健身在練一種低層次的氣功，但從沒有發現像法輪大法這樣完整的體繫。盡管帶著這些最初的疑惑，在過去的幾個月裡，我逐步認識到了法輪大法的修煉是多麼的真實殊勝，是那樣的博大精深。

── 美國Swarthmore學院學生 艾米莉(Emily Myers)

眾裡尋他千百渡

── 一位佛門弟子的心語

我出家後曾經是精舍的住持兼負責人。在傳統佛教裡自己覺得不適合，也深感自己還沒有找到回家的路。自己又覺得無法改變時下的環境，隻好從自己本身做起。不敢誤人誤己，更不願就此老死在寺院裡。而且這些外相上的東西，也並非我所追求的，因此就毅然的離開，克服萬難，開始走上了行腳托缽雲遊的修行方式。

打著赤腳，背著傘蓋，行李睡袋，頂著烈日，走過一個縣市，又一個縣市，腳底磨破了皮，走爛了的腳底，踏在很燙的柏油路上，踩在碎石子路上，真的是痛徹心肺。我睡過墳場、睡過樹下戶外，身心所受的磨難，真是無法言喻。為了什麼？就是希望尋找一條能回家的路，尋找一位真正能帶我回家的師父啊！

有一天法輪功學員送我一本《轉法輪》，回到用功的小茅蓬後，以十分恭敬的心舉書過頭，翻開書頁，當看到師父的照片時，眼淚馬上就掉下來了。不知是為什麼，對老師的身份、來歷好像了然於心，我堅定感覺到，我所要尋找的師父就在面前。書中大法無邊的內涵，心已清楚明白，這是偉大佛法人間的再現。

我從小就體弱多病，因傳統佛教隻修性不修命，所以出家後更是百病纏身。多年來一直四處求診均無起色，內心真的是內外交煎、痛苦萬分。專修大法後，因為是性命雙修的功法，身體很快就康復了，簡直就像脫胎換骨似地，精神煥發，心神愉悅，從此脫離了多年病痛的苦海，與醫藥絕緣。

在法理上與整個修煉過程的區別更大。慈悲的師父，破天荒的向人類公開了宇宙和修煉界的種種奧秘，闡述了人類在整個宇宙介竟位置，也指出了人生活的目的應是返本歸真，明確了修煉心性是長功的關鍵，心性多高功多高。

── 原臺灣出家住持兼負責人 釋證通
修心性，貫穿於法輪大法修煉的始終。李洪志先生的所有著作，都無一例外地在反復強調修心向善的重要性。

當今社會，法律越定越多，希望籍此來規束人們的行為；人們信仰科技，認為它是人類獲取美好生活的敲門磚。然而法律管不了人心，科技是一把雙刃劍。即使面對最嚴厲的法律制裁，貪婪和仇恨仍可以使人喪心病狂，鋌而走險；科技賦予了人類改善自己生存條件的能力，但同時也賦予了人類毀滅自己的力量。人不重德，沒人看著時依然會我行我素；沒有了善念，科技將成為人類毀滅自己的利器。

要避免悲劇的發生，真正的出路在於人類道德的全面回升。在人類自我約束能力普遍下降的今天，如果有什麼能使千千萬萬的人迅速提高自己的道德水平，那實際上他就是在救人於水火。

“天下太平民之所願，此時若法令滋彰以求安定，則反而成拙。如解此憂，則必修德於天下方可治本，臣若不私而國不腐，民若以修身養德為重，政、民自束其心，則舉國安定，民心所向，江山穩固，而外患自懼之，天下太平也，此為聖人之所為。”
──李洪志《修內而安外》
[圖：中國廣州的一法輪功煉功點的學員們在晨煉(1998)]
主頁◇目錄◇卷首語◇ 第一章 ◇ 第二章 ◇ 第三章
第四章 ◇ 第五章 ◇ 第六章 ◇ 第七章 ◇ 第八章 ◇ 第九章 ◇ 結束語


回歸的旅程：第四章 風雨中的故事

第四章 風雨中的故事

一群默默無聞的煉功人，一個遠古流傳但本不被人注意的修煉功法，一個對社會與國家穩定有利無害的安定群體，卻被中國少數當權者視為刺骨針芒，一場浩劫，似乎是突如其來地，在神州大地上擴散、蔓延、再擴散、再蔓延

風雲突變後的日子

1999年7月20日，凌晨。中國政府在全國範圍內大肆逮捕各地法輪功負責人並對他們進行抄家。7月21日，中共中央發出文件，正式宣布法輪功為非法組織，警察把修煉者從每個煉功點趕走，將決意不屈服的人們用警車拉走。

從那一天起，報紙、雜志、電臺、電視幾乎全天充斥了揭批法輪功的節目。從那時起，對法輪功的攻擊與打壓就沒有一天停止過。

查禁法輪功書籍，全國收繳上千萬冊的法輪功書籍以及錄音錄像，在熊熊的火焰中，化為灰燼。使得再想了解法輪功到底是什麼的人們，無法看到原著，而隻能去聽信政府的宣傳和斷章取意的解釋。

警察和單位領導要求法輪功學員，劃清界限，如果頑固堅持，不寫放棄的保證書，黨籍，工作，學籍，養老金，子女就業都保不住。

“政府錯了！”

成千上萬的法輪功學員，到各省、市政府以至北京上訪，希望政府能釋放學員，要求釋放無辜的練法輪功的人。

早有準備的公安部門，出動武裝警察，手持警棍和特制的棍子，對付手無寸鐵的法輪功學員，不管是七、八十歲的老人，還是懷孕的婦女。嚴密的搜捕網很快建立起來用以阻止上訪人員進京，但仍然有很多修煉人成功地打破了封鎖。一位年邁的農民被捕時，他打開自己的包袱，將幾雙穿爛的布鞋送到警察眼前：“我走了這麼遠纔到這兒，就為了說一句心裡話。法輪功好！政府錯了！”

逐步升級的邪惡鎮壓
形形色色的殘酷迫害

可萬萬沒有想到的是，如此平和的上訪者面對的卻是如此血腥的關打抓殺，兩年來，強暴對善良的殺扼，已經一步步地登峰造極。當將法輪功學員受迫害的慘烈情形講給人時，有人嘆息，有人流淚，也有的人不敢或不願相信。

是啊，官方電視上演得並沒有那樣的事，報紙上也沒有登出來，甚至還有被轉化者對幫教人員的“感激涕零”。可若我們稍微再多想想，在這個國家五十年來發生的幕幕人間慘劇，在當時都是真相鮮有人知，甚至是過去了也會有人百般掩蓋，您可能會更冷靜地審視這一切。一言堂加大棒，豈容發出與當權者的調子異樣的聲音？！

圖：法輪功學員在天安門廣場和平請願，
遭到警察及便衣的毆打

圖：被抓被拘的法輪功學員遭到殘無人道的折磨

還是讓我們看看1999年7月後所發生的一幕幕：

“反正不是我們這兒的人，打死就打死。”

張萍華，女，38歲，山東省濰坊市濰城區倉南路學校職工家屬。

2000年7月21日，張萍華到北京向國家政府、向世人證實法輪大法不是邪教，是正法。在天安門廣場行走時被公安抓住，到了青島駐京辦，他們就把張萍華帶進房間裡開始打，三個壯青年一起打，打倒了拖起來再打，抓著頭發一下摔在地上，用腳踩住頭發，

青島的打手說：“反正不是我們這兒的人，打死就打死。”

想打你哪兒 就打哪兒
──學員眼睛被暴打後失明

做為一名修煉快四年身心均受益的大法學員，在師父與大法遭受誹謗，誣陷之時，我義無返顧地多次進京上訪。但是做為一名公民，一名按“真、善、忍”去做的好人，連講話的權利都被剝奪了，並被“人民”警察打傷左眼，現已失明。

2000年12月中旬中午時分，天安門廣場。 那名警察就抓了我的頭發，把臉扭向天，又來幾名警察舉腳相加狠命的打向我的臉部、左眼等處，不知打了多少下，直到將我打翻在地，後又將我四肢架空像扔東西一樣，扔向警車。 在押回駐京辦事處途中，一名警察因自己私事未辦成心有怒氣，於是無故對坐在距他最近的我發洩私憤，兩次用拳頭打在我的左眼上，當時我左眼變得烏青、視力模糊。

回到當地被非法判勞教，因左眼看不見物體，經醫院診斷：外傷性視網膜脫離、結膜炎、左眼徹底失明。

大連教養院：如此“教育、感化、挽救”

【明慧網訊】遼寧省大連教養院關押了好幾百名法輪功學員，對外宣揚的“教育、感化、挽救”實質就是刑罰、逼迫簽字、強行放棄修煉。在逼學員簽字時，幾個男隊長圍在旁邊，電棍、膠皮棍放在一起，隻要不簽就大打出手。有的學員被打昏過去，又被往臉上潑涼水。所有被打的學員都有不同程度的淤血、青紫、淤腫，甚至臉都變形了。

有的學員兩邊臉都被電糊了。有的學員被七根電棍一起電，同時在頭頂、虎口、肛門、耳根、脖頸七處用電。更惡毒的是沒電時澆上水接著電。長達四個多小時，直至電完為止。每根電棍的電壓高達720伏。打飯打水都是由隻有內傷的法輪功學員去，表面有傷痕的不許出去。噴在牆上和地上的血漬全部鏟掉。

花甲老人慘遭橫禍
──劉玉鳳老人被活活打死

劉玉鳳，男，64歲，漢族，中共黨員，村裡公認的好人。山東文登宋村鎮小澤頭村人，因在年7月18日上午參加文登龍山集體煉功被抓至文登看守所，遭公安人員殘暴毒打，遍體鱗傷，令人慘不忍睹，於7月23日早時含冤去世。

遼寧省葫蘆島市教養院：

“等一會兒電視臺的走了，看我怎麼收拾你”

【新生網6月8日訊】葫蘆島教養院一方面為了欺騙群眾，一方面為了向上級表白自己的成績，當有電視臺來采訪時，他們找來一名暫時被強制轉化的人說昧心話，然後用鏡頭把所有學員都掃一遍，就可以在新聞中說：目前絕大部份學員已經轉化。當有堅定大法的學員要求講清真相時，他們嚇得臉色蒼白，趕快把鏡頭移開，然後惡狠狠地說：“不許你胡說，等一會兒電視臺的走了，看我怎麼收拾你。”

2000年11月29日晚，院長姚闖在食堂二樓坐陣，床上擺滿了電棍。管教科的惡警同時用電棍、鞋底毒打學員，把學員的手用手銬反扣在後背，並把腳捆在一起，往學員頭上身上潑水，又用電棍電擊學員脖子、嘴唇、頭部、面部、陰部，留下很多傷痕。要求學員罵師父、罵大法。晚上用手銬把學員連在一起，讓大家睡在水泥地上。被打的有郭俊偉、於英楠、梁國滿、龐明遠、陳立權、王成德、李凱。其中於英楠、梁國滿三天內連續遭多次毒打，梁國滿的陰莖被電棍電擊紅腫，導致小便異常困難。

徐州精神病院長：“讓你求生不能、求死不得”

[2000年11月-2001年3月，江蘇徐州]

我們在精神病院被關押三個多月期間，被強行綁在床上打針、灌藥，所謂的醫務人員超劑量地給我們注射不知名的針劑，人立刻就昏了過去，不省人事，也不知過了多長時間，纔慢慢地醒過來，再把我們身上的繩子松開。

藥物的作用發作時，我們撕心裂肺地痛苦、疼痛。當我們清醒時，指問那些所謂的醫務人員：“為什麼給我們這些沒病的人打針、灌藥？”他們面帶羞愧地說："沒辦法，這是上級的指示，我們要工作，隻有服從領導。我們也不想這樣對待你們，但我們也不想下崗。”並說：“用這些藥你們不會死的，隻是很痛苦，如果你們說不煉法輪功了，就可以不給你們用藥了，你們自己千萬不能跑出醫院去，我們不給你們逐漸停藥，人會瘋掉和死掉的，即使跑出去，別人也會把你們當成瘋子再送進瘋人院的。藥性反應起來那種痛苦是難以想像的，非常可怕，後果不堪設想” 一天，一位學員在凳子上盤坐，院長走過來惡狠狠地說：“你還在煉功嗎？就把你的針藥量還要加得更大，讓你求生不能、求死不得，看你還煉不煉！” 大陸學員：李鑫（化名）2001年4月29日

有人對上訪的法輪功學員說：你們在家煉，不就行了？可事實上呢：

在家煉，行嗎？

─ 大學生徐法月被從家抓走 ， 腳趾被凍壞截去，造成終生殘疾

２００１年元月十二日晚，山東礦院九七屆學生，濟南學員徐法月在家中被濟南市公安局政保處及市中分局六裡山派出所在無任何理由、未出示任何證件的情況下強行非法帶走。

，市中區公安分局的“頭頭”們到達後，伙同六裡山派出所所長及惡警一道用毛巾蒙住其雙眼，然後是一陣狠命的亂踢，導致徐法月的雙眼兩側、嘴、額頭等多處流血，鮮血染紅了毛巾。

，徐法月被緊銬成“大字”形(所謂上“龍床”)，在零下十幾度的監號裡光著腳衝著大開的號門，刺骨的寒風令其裸露在外的手腳失去了知覺 ，上“龍床”五天後，徐手腫得像饅頭一樣，呈紫黑色，腳無知覺，無溫度。右腳趾一、三、五均變為黑色，送至勞改局醫院後，鋻定為左足、右手兩度凍傷、右足三度凍傷，一三五腳趾壞死，經過近一個月的所謂治療，最終大腳趾被部分切除，三腳趾徹底切除，小腳趾部分切除，造成終生殘疾。三個月後，仍不能正常行走。

燒死算“自焚”

中央社：中共公安湖北白果鎮活活燒死學員
湖北麻城市白果鎮大法弟子王華君被歹徒活活燒死──已知麻城市白果鎮被迫害致死的四名大法弟子中，被活活燒死的一位弟子為女性，叫王華君。有目擊者發現，火剛起燃時，地上的王華君是躺著的，後被火驚起，身子動了一下，想掙扎著起來，在場的公安們驚恐萬分，怕她叫喊出真相，但那時的王華君因受酷刑折磨，已奄奄一息，再無力氣起身......當火完全熄滅後，人們發現她前身被燒焦，並且她的喉嚨前及後腦枕有深深的刀印！
【中央社消息】6月20日從湖北省麻城市白果鎮傳來震驚消息：當地政府官員將一名法輪功學員活活燒死，將另外兩人用摩托車拖拉，共有四名法輪功學員在虐待中死亡。

據確切消息透露，湖北省麻城市白果鎮的公安人員將四名法輪功學員活活打死，其中一人被打得奄奄一息後，被拖到當地名為金源廣場的政府門前活活燒死，公安並向圍觀的群眾宣稱是“自焚”。

目擊者指出，有兩名白果鎮的法輪功學員被綁在摩托車後拖在地上疾馳。

此間觀察家指出，麻城白果鎮事件顯示當權者對法輪功的鎮壓已經開始到了失控的地步。這些人士認為，這種近乎“私刑”的手法，公然發生在政府所掌控的公共露天場所，自“文革”以後極為罕見。

據悉，白果鎮事件的主導者是白果鎮政法書記徐世前，目擊者說，他親自動手毆打法輪功學員。

最近媒體報道中國公安部發出密令，指示下級單位，打死法輪功學員“不問身源，就地火化”。觀察家認為，白果鎮事件中地方官員毫無忌諱的行為，應有來自高層的鼓勵或者壓力。

“打死算自殺”
哈爾濱萬家勞教所驚人慘案 15人死亡

“據說在黑龍江省勞改營中有超過12名法輪功成員‘自殺’了。 ，給‘自殺’加上引號是很有必要的，因為在中國，自殺竟能成為一種富於想像力的運動：許多囚犯將他們自己毒打致死。”

──摘自《華盛頓時報》主編維斯裡。布魯頓2001年7月6日發表的社論文章，文章題目為：“我們怒不可遏，但我們就是鞭長莫及”。
據明慧網7月8日最新消息證實，六月中旬在哈爾濱萬家勞教所發生的驚人大規模慘案中死亡的法輪功學員人數，已經上升到15人。據悉，目前仍有人數不詳的法輪功學員在緊急搶救中。

萬家勞教所對外聲稱，15人是集體自殺，但無法解釋在小時的監控下事件發生的可能性。該事件責任人員包括所長史英白、七大隊長武金英和十二大隊長張波。

據悉，眾多家屬正相繼趕往該勞教所。有死者家屬稱，勞教所指派了一個不知詳情的“全權代表”，代理一切，並要求家屬簽署一份“死亡與勞教所無關”的文件。

一位家屬轉述勞教所工作人員的話：“按國家條文規定，不予任何賠償，死了白死，考慮到家屬過來一次挺遠，報銷路費和喪葬費，共給2000元，這還是照顧。”家屬並指出，有公安人員公開聲稱：“願意上哪告，就上哪告去。”

從事件發生後，有關方面就嚴密封鎖消息，萬家勞教所的管教人員不準回家，外面的人不準進入，所有工作人員的手機和傳呼機一律上交，勞教所電話多數都打不通。

因該勞教所封鎖消息，死者姓名難以全知，目前已確認死者是55歲的張玉蘭、54歲的趙亞雲，33歲的紹影以及年齡不詳的李秀琴。

李秀琴是黑龍江省雞西市梨樹區糧庫退休職工，1999年進京上訪被捕後，12月26日被非法送入哈爾濱萬家勞教所。於6月20日死亡，勞教所在沒通知家屬的情況下直接火化遺體，家屬隻是領回了骨灰盒。李秀琴的家屬引述獄警的話說：“上級有話，打死算自殺，不查身源直接火化”。

萬家勞教所對有關死因的回答是：“他們集體上弔自殺。”而資料顯示，鎮壓法輪功兩年來，在押期間死亡的法輪功學員均被宣稱死於“心髒病”或“自殺”。

此間觀察家指出，六月以來的高頻率高強度的施刑，是萬家勞教所法輪功學員大量死亡的直接原因。據可靠消息說，萬家勞教所為追求對法輪功學員的“轉化”率，使用各種嚴酷刑具對待法輪功學員，尤以今年六月為最。

消息還透露，勞教所讓幾名男犯人把身上長膿包的女學員王芳、左秀雲、李艷紅按住，“用刮刀刮勺在血肉中刮來刮去”。

獄警將高淑艷，陳亞麗等人強迫坐一種鐵椅子28天，每天長達14小時，有時晝夜不開鎖，這種鐵椅連獄警也承認“男犯人坐不上兩天就受不了”。

據悉，萬家勞教所現有數十名法輪功學員已經刑滿超期，但官方宣布不寫“決裂書”者不能釋放。此次大規模死亡慘案發生後，萬家勞教所仍然有計劃強行在“7月20日前全部轉化”在押的法輪功學員。

有關人士認為，從湖北省麻城白果鎮火燒活人事件、哈爾濱市萬家勞教所慘案以及最近頻傳法輪功學員死亡案例分析，近期對法輪功的鎮壓在急劇升級。而另據可靠消息：黑龍江雙城市公安部門最近有秘密計劃，對拒絕放棄法輪功的學員，為了避免在尸體上留下傷痕、血跡等證據，將使用塑料袋將其鼻子和嘴捂住，令其窒息而死。

美國國務院新聞公告：
美國對中國加劇鎮壓法輪功深感憂慮 (2001年7月5日 )

從報導中獲悉中國進一步加劇對法輪功的殘酷鎮壓，美國深感憂慮。尤其對六月二十日發生在中國黑龍江省哈爾濱市萬家勞教所的十幾名法輪功修煉者的死亡事件，深感不安。我們對受害者的家人深表同情。

我們尤其呼吁中國釋放被關押在所謂的“勞教所”的法輪功修煉者以及其他行使基本人權的人們。中國政府聲稱法輪功修煉者在一些勞教所裡集體自殺。更多的人堅稱這些死亡是因酷刑和虐待所致。問題的關鍵在於，這些人從一開始就根本不應該被監禁在這樣的勞教所中。

誰無妻女 誰無姐妹
頭頂國徽 禽獸不如

── 北京警察當街毒打並強奸講真相的女子

2001年5月14日晚上9點多鐘，我一個人沿大北窯至永安裡護城河粘貼法輪功真相傳單時，被一個巡邏的警察截住了，他亮了一下他的工作證，要帶我去派出所。我給他講法輪大法的真實情況，他根本不聽，反而說：“上邊有令，抓住法輪功的人，往死裡打！”

其實這個警察是個十足的流氓，他借搜身之際，竟邪惡地摸我的下身。我不從惡警，掙脫著往馬路上跑，惡警隨後騎自行車追上來，沒頭沒臉地用膠皮棍狠狠地亂打。

惡警耀武揚威地說：“上面講了，抓住法輪功不能放過，要麼打死扔護城河裡，要麼送派出所！”我一直沒有仇恨，總是勸善。面對這個流氓惡棍，我想逃出魔掌，但是一直沒有成功。

這個惡警30多歲，1米65左右，很有力氣，他殘暴地打了我一個多小時，把我打得奄奄一息。

我曾聽警察說：“江澤民有令，，打死煉法輪功的人白打算自殺。”我當時還不敢相信。從我今天的情況來看，這竟是殘酷的事實，真是比黑社會還黑！

最後我被打倒在地難以爬起，門牙被打掉了兩顆，頭部多處被擊傷，渾身腫脹發紫，骨頭像散了架一樣，但這個惡警竟然獸性大發，又朝我右耳及太陽穴處猛擊一棍，將我打昏， [image] 在我昏迷的時候，這個禽獸不如的惡徒竟然將我拖到橋下，撕開我的褲子，將我強奸。而後更全無人性地把膠皮棍猛勁插入我的陰道裡，他卻騎到我身上。等我緩過點勁，能喊出聲的時候，我竭力地呼喊：“救人哪！抓流氓！”這個惡徒卻仍有恃無恐。直到我聲明要去派出所告他，他纔慌了，丟下我騎車逃跑了。

在江澤民的縱容下，這些惡警已經喪盡天良。但天理昭彰，善惡必報，等待這些惡警的將是宇宙最公正的審判與懲罰。

── 一名遭北京惡警摧殘的法輪功女學員
2001年6月

上有行焉，下必效矣。若非秉持尚方寶劍，誰敢如此胡做非為？！請再看看：

一幫畜牲!
── 河北邢臺公安局的禽獸警察們摧殘、輪奸多名大法女學員

【明慧網2001年7月訊】河北邢臺公安局、邢臺橋東區公安分局共同成立的“反法輪功專案組”極為邪惡，他們已逮捕了大批大法學員，被逮捕的學員無一不受到非人的酷刑折磨。更有甚者，幾乎所有女學員都被剝光衣服，用竹條抽，用電棍電其乳房、陰部，許許多多女學員在被押往看守所的車上被銬住手腳，實施輪奸。

面對納粹給德國與世界帶來的災難，曾身陷囹圉的尼莫拉(Martin Niemoeller)牧師說過這樣一段發人深省的話：

起初他們追殺共產主義者，我想我不是共產主義者，我沒有說話；
後來他們追殺猶太人，我想我不是猶太人，我沒有說話；
後來他們追殺天主教徒，我想我不是天主教徒，我還是沒有說話；
最後，他們奔我而來，再也沒有人站出來為我說話了。

丁延的故事
“如果能夠解除你對法輪大法的怨恨，
那我願意承受 ”
姐姐因上訪被派出所抓走，便衣在姐姐家中看到了在廣州法會的心得交流發言稿，他對我說：“我眼睛花了，你給我念一念”。我念完了，他的眼睛中充盈著淚水：“我告訴你，我是這裡的老民警，你再給我念一遍。 她真了不起！”
── 丁延妹妹的回憶
我叫丁延，31歲，美發師，河北石家莊市人。

自4.25、7.20以來，我也投入到了前赴後繼的護法正法的行列之中。我最喜歡聽學員的修煉故事，我也聽了許多可歌可泣的故事。今天我也想把我的故事講給大家

99年月15日下午功友打電話給我，告訴我大法學員已被看起來了，因為他們接到了內定邪教的通知，就對學員動手了。而且在家煉也是違法的。

聽到這消息，我出的第一念是趕快通知學員知道這件事，立刻上京，別等到公布，要先站出來說明情況。當晚就動身了，17日早去看升國旗，之後就在天安門站出來。

那天在天安門遇到了很多大法學員，整個一個上午就有近200人被抓進來，其中有75歲的四川老太太，警察問：“這麼大歲數了怎麼來這兒。”老人講：“我有很多的病都好了，我能不來嗎？你看我多棒，大法好啊。”

因為上訪就會被遣送，連累親人，也不允許講話，所以大家干脆就去天安門，也不說是哪來的，叫什麼名字，這樣就不能被遣送。警察非常惱怒，後來把我們十幾個不肯講是從哪來的人弄到樓道裡，摁在地上一個手在肩頭一個手在後背，用手銬銬在一起，用腳踩後背，手往上提手拷，前後左右來回拎，學員痛苦地呻吟。

在樓道裡，他們就這樣大庭廣眾之下無所顧及地用刑，慘叫聲讓人聽了都心顫。我始終一聲沒吭，幾次痛得喘不出氣來。後來他們又掐人中，又打臉。當我又一次清醒時，我想到了嶽飛，那風波亭上的浩然正氣，一片丹心，那種身心的痛苦，那種承受 我心裡升起了無比的神聖和莊嚴。

他們看不起作用，就給我換了一付銅手拷，並反復問說不說，中間的污言穢語不堪入耳，而且還告訴我如果時間長了，皮膚壞死了手就殘廢了。

近三個小時後，他們一看不行就打開我的手銬，開始勸我，你何苦啊遭這個罪。兩個保安說著，發現我的手很涼，就開始給我揉手，可手一直很冷，他倆就揉了很長時間。我從他們的眼睛裡看到了閃爍的淚光，我發現了他們的善念，就對他們講：“謝謝你們，謝謝。我這樣做還不足以讓你們觸動嗎，這麼多好人，你們這樣對待他們。我可以用生命告訴你，法輪大法好！你千萬要記住這句話，保持住你的善念不要丟失他。我這麼講是對你好啊！”

警察說：“我都看了三遍《轉法輪》了，我知道你們是好人，我相信善有善報、惡有惡報，我還告訴我的兒子不要欺負人，我不像別人那樣打人罵人。”這樣談了很多法的事，我心裡真的太高興了，苦沒有白喫：大法喚醒了人們的善念良知。

師父講修成“無私無我，先他後我”的正覺。我覺得修得多高對於我並不重要了，隻因為與真善忍大法聯繫在一起，我纔覺得生命有了意義 (注：丁延被判勞教3 年)

世界日報：組織法輪功發布會 丁延死於承德水牢

【世界日報記者曾慧燕紐約九月十九日電】北美法輪功信息中心十九日指出，引起廣泛注意的「北京法輪大法新聞發布會」組織者之一丁延，已在河北承德監獄水牢死於酷刑。

[圖：丁延在1999年10月26日北京新聞發布會上]

據該信息中心來自河北的消息說，卅二歲的丁延，為石家莊市法輪功學員，一九九九年十月廿八日，她組織北京法輪功新聞發布會，首次將大陸當局鎮壓法輪功的詳情透過西方媒體向世界公布。外國媒體在報導中稱：「北京法輪功新聞發布會是打在江澤民臉上的一記響亮的耳光。」消息指出，丁延生前的職業是美發師。一九九九年七月大陸鎮壓法輪功後，曾多次去北京為法輪功上訪。同年十一月因參加法輪功廣州法會被捕。她為廣州法會撰寫的「讓生命在正法中輝煌」一文，曾在法輪功學員中廣泛流傳。丁延隨後被秘密判刑四年，曾先後關押石家莊市第二監獄女子中隊、河北省保定太行監獄女隊。

信息中心指出，消息來源證實，丁延在石家莊監獄期間，每天都被迫在院子裡烈日曝曬下干活，並受到一種木板地鐵籠房的酷刑迫害。據曾與丁延一起被關押的法輪功學員稱，鐵籠房內木板上沒有被褥，隻露出一寸高的釘子頭，無法坐臥，關押在此非常痛苦。消息說，因丁延在被關押 [image] 期間拒絕認罪，當地政府擔心家屬探望後產生「不良影響」，將丁延轉往承德監獄。承德監獄警察自設水牢等各種酷刑迫害法輪功學員，丁延就在被轉到承德幾個月後死於水牢。

信息中心說，丁延死後，當地警察封鎖消息，直接將遺體火化，然後把骨灰送到丁延的家鄉石家莊。

用生命建立的威德
─紀念大陸雙城市韓甸鎮武裝部部長周志昌

2000年5月6日，黑龍江雙城市韓甸鎮武裝部部長，大法學員周志昌在雙城看守所被迫害致死，年僅45歲。

周志昌生前任雙城市輔導站副站長。他1995年得法。得法後，除了干好工作，他把主要的精力都放在修煉上。為了讓更多的人得法，周志昌不顧自己的清貧，為大家買來錄放機和師父講法錄像帶，自己墊錢為別人買資料。

他家四口人，愛人沒有工作，兩個兒子，一個大學剛畢業在北京工作，一個正在哈市讀大學三年級。入獄前，他每月工資480元，家裡沒有額外收入，為了供孩子上大學，家裡隻好借高利貸，去年他去北京上訪的路費都是其他學員幫助的。鎮裡分地時，別人不願意要的地他要；分派任務時，別人不願意干的活他干。周志昌為政清廉，不謀私利，是韓甸鎮遠近聞名的好干部、好黨員。一言一行中，他都用一個修煉人的標準來要求自己，不求名，不求利。提起周志昌，韓甸的老百姓都挑大拇指：“好人！”領導說：“周志昌一個人能干幾個人的活。”他在單位獲得的先進、模範、標兵等等各種榮譽證書有幾十本，厚厚的一大摞。

99年月22日早晨，周志昌和雙城的大法學員去黑龍江省政府上訪，要求釋放被強行帶走的四個哈爾濱輔導站站長。當天晚上，被押回雙城，關押在看守所。一直到8月28日，在鎮政府的強烈要求下，周志昌纔被釋放。

在99年9月9日，周志昌和五十多位雙城大法學員去北京上訪。其中韓甸的大法學員就有二十多位。他們要向中央反映修煉法輪大法的真實情況，要求還師父、還法輪大法以清白。

這次上訪震怒了北京，雙城政府受到上級的嚴厲指責。由於大環境惡劣，所以雙城對上訪的大法學員處理得很重。9月中旬，他們被押回雙城，周志昌9月底就被正式簽捕，和刑事犯關在一起。

雙城看守所是很黑暗的，喫的是發霉的窩頭，打罵犯人是經常的事。在獄裡，他因為要煉功，被長期戴上手銬、腳鐐。鼕天，家人給做的棉褲都穿不上，管教不給打開腳鐐。後來家人隻好給他特制了一條棉褲，在棉褲的兩側安上拉鎖和繩。遺體上，腳鐐的磨傷還沒有愈合。就這樣，周志昌在看守所承受著常人難以承受的痛苦，歷盡磨難，苦熬八個月。

2000年的四月底，周志昌開始絕食，決定用生命為師父、為大法鳴冤，用生命爭取煉功的自由。他在絕食其間，曾被犯人抬著往牆上撞。5月6日下午2點多，他絕食的第九天，被折磨致死。

周志昌去世的消息傳出後，雙城的百姓震驚了，人們都在談論：這麼好的人、這麼好的干部，為什麼被迫害致死，天理何在？！遺體火化時，為他送行的幾百名大法學員被攔在路口，幾百名荷槍實彈的武裝警察和幾十輛警車，守護靈車。政府的各部門主要領導都到場。雙城的老百姓感嘆：國家級領導人的葬禮也不過如此。

周志昌走了，走得那麼悲壯。為了宇宙的真理，可以犧牲自己的生命 ── 這是他在法輪大法中修出的境界。他的修煉故事，必將在十方世界裡傳頌。 (2000/6/2)

無 憾

── 寫在法庭上的陳詞
幾年來的修煉，每天沐浴著師恩，
學習怎樣提高心性，怎樣做一個好人。
當鋪天蓋地反對的輿論壓下來時，
我們也有過迷惑和權衡。
然而本性的一面明白法理，
終於，我們走了出來，
放下自我， 胸懷坦誠，
要告訴不知真像的人們：
我們纔是真正喫果子的人，
是酸、是甜、是苦、是澀，
隻有我們最清楚，
妄加評判的卻是沒有實踐的旁人？！

從小學校老師教我們誠實，
帶著誠摯、信任和希望，
踏上向國家、政府如實信訪的征程，
是非黑白終應明。
誰知接待我們的是手銬和鐵門。
人說回家躲著煉，“要識時務保自身”，
左思右想不自在，那樣怎叫“做好人”？
人間自古道義在，何況我們修煉人。
誰說我們無情義，無限慈悲對眾生。
不願子孫多一份虛偽，不願道德再度沉淪，
舍了小家顧大家，不看眼前為後人：
宇宙大法自存在，
開創了宇宙，開創了眾生。
展示大法橫幅和法輪，
是為帶給人間福分。
那怕流盡最後的一腔熱血，
也要告訴人們──
“真、善、忍”纔是衡量好壞人的唯一標準。

其實，修煉的人在人間沒有敵人，
遭受再大磨難也無怨無恨，
請不要害怕我們──
手無寸鐵，挨打後仍無怨無悔的人。
我們無權也無利，憑什麼去組織利用別人？！
告訴人們去堅持正義，代價是我們失去自由人生？！
對名利的執著正是我們要修去的，
如此沉重的代價，隻為借一塊空地修煉身心！
不會違心說瞎話，
假就是假，真就是真。
我們無愧為法輪大法修煉者，
我們對得起宇宙的眾生！
我們一片赤誠的心，
蒼天可鋻，泣動鬼神。
在座的各位都可捫心自問：
是否能不畏生死扶正義，
不求私利為別人，
恪守“仁義禮智信”，
坦坦蕩蕩做個人？！

善惡終究必有報，
多一個信神佛的自律者，
少一個無法無天的犯罪人，
順應宇宙特性者生，
那是生命的永恆。
大法學員用生命證實法輪大法的法理，
是正、是邪、是真、是假，
歷史會作出最好的鋻證！
2000年10月
淚筆寫於看守所
[獄中學員用藍油筆畫出的“梅花報春圖”, 點擊觀看大圖片]

計算機軟件工程師王斌被毆打致死
淋巴動脈被打斷，鎖、胸、肋骨被打折十幾根

【明慧網】王斌，年8月2日生，大慶油田勘探開發研究院計算機軟件工程師，曾多次獲得科技項目獎，連續三屆研究院職工代表。

大慶男子勞教所打死王斌的兇手有犯人倉雙成、宋保成、劉慶輝、值班干警馮喜、魯仍更、文強（脫崗）。三犯人共毒打王斌四十多分鐘，直至王斌被打得奄奄一息。2000年9月24日晚11點，王斌被送到醫院經值班醫生李季彪檢查，淋巴動脈被打斷，鎖骨、胸骨、肋骨被打折十幾根，睪丸被打碎一個，鼻孔被煙頭插入燒傷，並且身體多處黑紫，慘不忍睹。

北京工商大學教師趙昕因煉功被打碎頸椎致癱
半年後含冤而逝

2000年6月18日，北京工商大學教師趙昕在紫竹院集體煉功，被捕後被轉至海澱分局清河拘留所。在那裡被毆打致4、5、6節脊椎骨粉碎性骨折致癱，歷經半年痛苦煎熬後於2000年2月11日不治而逝。

截至2001年10月1日，已有 289 名法輪功學員在江澤民的持續鎮壓下被迫害致死

289，可不隻是一個數字，它見證了一個個如你我一樣鮮活的生命在非人的折磨中忍受，在極度痛苦中去逝，老人、孩子、孕婦 都無能幸免。

李梅，28歲 | 王麗萱母子 | 陳英，17歲 | 李竟春 | 陳子秀，59歲 | 龔寶華，35歲
孫小柏 | 馬艷芳 | 高獻民 | 蔡銘陶，27歲 | 彭敏 | 鄒松濤

被迫害致死的法輪功學員省市統計分布表
(更新日期：2001年7月11日, 點擊觀看大圖)

統計區間：1999年7月-2001年7月，計24個月。

共計人數：共253人，男：114；女：132；不詳：7。

資料來源：
minghui.cc/gb/death_report.html
◎
◎
◎
◎
◎

    據不完全統計：
  • 超過50000名法輪功學員被捕並遭受酷刑，濫用酷刑達40種以上。
  • 約25000名法輪功學員被送往勞教所強制勞教。
  • 1000多人被送進精神病院強行注射超劑量有損大腦神經繫統藥劑。
  • 超過500名法輪功學員未經審理被任意判刑，並且下令禁止找律師上訴。

看到這裡，相信善良的人們已對誰善誰惡，誰是誰非有了自己的結論。也許，您依然對一些事情不太了解，或有自己的看法。但是，在大是大非面前，我們相信，善良的人不會糊塗：

將追求“真善忍”的善良百姓迫害致死，不僅是喪盡天良的行為，而且是對人基本生存權利的鎮壓，是對人信仰權利的鎮壓，是對“真善忍”的鎮壓。

願大家共同起來，幫助中國受迫害的法輪功學員，維護人類社會的公義和基本道德。救人如救火，願大家共同起來，與世界上善良的人們一道：

請伸出援手 制止虐殺

緊急救援中國受迫害的法輪功學員！

主頁◇目錄◇卷首語◇ 第一章 ◇ 第二章 ◇ 第三章
第四章 ◇ 第五章 ◇ 第六章 ◇ 第七章 ◇ 第八章 ◇ 第九章 ◇ 結束語


回歸的旅程：第五章 焦點話題

第五章 焦點話題
兩年來，隨著時間的推移，真相漸白，許多當時的誣蔑，編造，老百姓早已是心中有數，不再提起了。但因不斷有新的打壓政策行動出臺，或明文，或密令，謊言不斷，構陷不斷，也就不斷有各種各樣的話題需要和大家聊一聊，予以解釋澄清。也許以下幾段文章，能有助於撥開您心中迷霧。
“這時候我意識到媒體的報導與李洪志先生所說的完全不是一回事”

“采訪讓我很喫驚，李洪志先生給我的印像是：他不像美國的政客，並不善於給媒體喂料 ── 在新聞鏡頭面前用幾分鐘時間把自己準備好的內容表達出來。他不是在推銷自己或宣傳法輪功的信仰，他非常謙虛、非常謙卑，對政治沒有興趣。”

“認為政府對法輪功可能有誤解，也理解為什麼會有這種誤解 ──主要是參與法輪功的人數很多，信法輪功的人比中共黨員的人數還要多。李洪志說：我能理解政府為何這麼緊張，但是他們錯了。法輪功沒有攻擊中國，沒有說要推翻政府。他希望與政府對話。對於我來說，這是我沒有想到的。這時候我意識到媒體的報道與李洪志所說的完全不是一回事。”

“我很喫驚他是一個很謙卑的人，我很喫驚他沒有政治野心，他希望同中國政府對話，他強調是修煉，他就是像法輪功學員描述的那樣，是法輪功學員的老師，‘我個人並不喜歡大家圍繞著一個人轉來轉去崇拜’，李洪志自己也說過，‘不要崇拜我，我隻是一個人’。他並不尋求讓大家這麼注意他。”

──丹尼.謝柯特爾（Danny Schechter 獨立電影電視制片人、三度“艾美”獎得主，曾在美國ABC電視公司20/20節目工作多年，並參與CNN的創建籌辦。這段話摘自美國學者金楓與謝柯特爾的一段訪談錄 ──金楓：和謝柯特爾談《法輪功挑戰中國》)

是否介入了政治?

“鎮壓法輪功，法輪功繼續堅持，不斷請願。這是否意味著他們介入政治了呢?不是，依然不是。因為法輪功目前的所作所為，隻不過是抵制政治的越界行為，讓政治回到政治自己的領地裡去，法輪功自己並沒有越出自己原先給自己規定的邊界，也就是說，法輪功自己並沒有越界到政治的領地來，所以它依然沒有介入政治。

你向別人擠去，別人如果不肯躲開，屹立不動，你當然就會感受到一個不愉快的反作用力，難道你因此就能說別人也在擠你嗎? 這是制造邏輯混亂以便整人害人：你本來不反黨，黨偏說你反黨，你不接受黨的指控，於是黨就說 “你反對黨對你反黨的指控”，你這不是已經反黨了嗎?”

── 旅美著名政治評論家 胡平

法輪功健身功效 萬例調查

每年每人平均可節省醫療費約3，270元

一九九八年十月二十三日，北京的一些醫學工作者對北京市五個城區部份法輪功修煉群眾的修煉效果進行了宏觀的調查。這次調查有效參加人數為12，731人，其中男性占27.9％，女性占72.1%，50歲以下的占32.5%，50歲以上的占67.5%；其中患多於一種疾病的學員9，345人，占調查總人數的73.4%；有病人數合計11，892人，占總調查人數的93.4％。調查結果表明，通過學煉法輪功，修煉者身體得到不同程度改善，總有效率達到99.1％，其中完全康復的達到58.5％。對比修煉前體質狀況改變，80.3％的人修煉後體質得到增強；其中"身體精力強盛"者從修煉前的3.5％增加到修煉後的55.3％。

這次調查結果顯示法輪功修煉者每年每人平均可為國家節省醫療費約3，270元，為國家節省了大量的醫療費用和醫療資源，給社會、家庭減輕了負擔，效益明顯。這說明法輪功是利國利民的好功法。

從這次調查的數據可以看到，法輪功修煉者中有相當一部份人在學煉法輪功之前身體是完全健康的，他們學功的目的完全是出於對祖國傳統文化的熱愛，並為法輪功深奧的功理所吸引。

參加人員：

但凌 中國協和醫科大學基礎醫學院副教授
樸日陽 中國協和醫科大學協和醫院博士後
李福軍 中國協和醫科大學協和醫院博士研究生，副教授
李乃雲 北京醫科大學口腔醫院主任醫師
汪琪 中國人民武警總醫院主任醫師
陸穎 北京市第二醫院主任醫師
李彩熙 中國中醫研究院西苑醫院研究員
劉志雲 中國中醫研究院西苑醫院副研究員
馮淑清 中國人民解放軍304醫院副主任醫師
林澄濤 中國協和醫科大學基礎醫學院助理研究員
劉霄 中國協和醫科大學基礎醫學院實習研究員

一九九八年十月二十三日

就算“1400”例都是真的

“中國每年平均死亡率是千分之六點八，按官方統計宣布的法輪功人數兩百萬人算，七年中這兩百萬人的正常死亡人數應為九萬五千二百人，官方調查出死亡隻有1400人，連個零頭還不夠，通過1400這個數字的簡單分析，我能得出的結論是：就算這些人都是煉法輪功的，那也等於在說：法輪功已經拯救了無數人的生命。”

──美國托馬斯.傑弗遜醫院精神科醫師 楊景端博士

讓數字說話
請參考圖表 http://www.minghui.org/mh/articles/2001/4/7/9726.html

“不讓喫藥”？

李洪志先生的論述

有消息說李洪志老師不叫有病的人喫藥，事實上李老師根本就沒有這樣說過。其實法輪功根本就沒有要求不喫藥，而隻是講出了修煉與喫藥的關繫。法輪功也不是用來治病的。

“我們沒有強硬的規定大家不喫藥，我隻是講了喫藥和不喫藥對修煉人的一個道理，而不是講常人不能喫藥。”“人不是不讓你喫藥，常人有病一定要醫治。”
──摘自《在美國講法》
“天天光煉這幾套動作，就算是法輪大法的學員了嗎？那可不一定。因為真正修煉得按照我們所說的那個心性標準去要求的，得真正地去提高自己的心性，那纔是真正的修煉。你光去煉那些動作，心性提高不上來，沒有強大的能量加持一切，談不上修煉，我們也不能把你當作法輪大法的學員。你長此下去，別看你煉功，不按照我們法輪大法的要求，你不提高心性，在常人中你還是我行我素，說不定你還會遇到其它麻煩事，弄不好你還會說煉我們法輪大法把你煉偏了，這都是可能的。”
──摘自《轉法輪》
不想再多引述李洪志老師著作的原話。道理已經再明白不過了。就像任何藥物都有禁忌，病人沒有服從藥物禁忌而出了問題能說是醫院、藥廠的事嗎？《轉法輪》以及李老師的其他著作中多次強調危重病人、精神病人不讓進班，而這些人就是不聽。就像病人有病亂投醫，不管是什麼藥就喫，那能不出問題嗎？
左上： 2歲的孩子, 點擊觀看大圖片
左下： 93歲的老人──均摘自1998年羊城晚報中的“老少皆煉法輪功”一文, 點擊觀看大圖片

下圖：中國大陸法輪功學員集體練功, 點擊觀看大圖片

如此“豪宅”！斂財？

李洪志先生在《轉法輪》中明確強調：“你們傳功的時候是不求名不求利的，義務為大家服務”“來學我們的功，隻要你想學，那麼你就來學，我們可以對你負責任，分文不取的。”在世界各地學習法輪功都是不收費的。

[老師的原長春住宅圖]
在法輪功辦班傳功時，主辦單位是中國氣功研究會。因為要印書、印資料、租場地，收了很少的一些費用，具體的情況是：收費方面，法輪功辦班十天一期，新學員收費40元人民幣(折合港幣37元，美金不足5元)，老學員收費人民幣20元(折合港幣19元，美金2。5元)，這樣的收費在當時各類氣功學習班中是最低的了，且這些費用60%均由主辦單位中國氣功研究會管理。

李洪志先生的著作《轉法輪》在大陸出版後，他所獲得的全部稿費隻有2萬多元人民幣，這是有據可查的，在《轉法輪》等法輪功書籍遭到中宣部等部門的禁止出版之後，社會上盜 [image] 版橫行，在整個中國大陸李洪志先生再沒得到過一分錢稿酬。

再者，所有法輪大法的書籍和音像資料一直都可以從國際互聯網上(如 www.falundafa.org)免費下載，拷貝、復制都可以，若李洪志先生要斂財，又怎會如此自斷財路？

說到李老師的住宅，人民日報等報刊編得就更離譜了，什麼豪華家具、高檔電器、無數名表等等。到過李老師長春家的學員都清楚記得老師家裡簡樸的家具和簡單的陳設。連一個普普通通的彩電或音響也算“高檔電器”，甚至生活“腐化糜爛”的證據？

我親眼見到的老師

──原中國黑龍江省氣功科學研究會副會長 邵曉東
邵曉東，現定居日本，曾獲氣功和針灸專業碩士學位，曾任中國黑龍江省氣功科學研究會副會長，中國中醫研究院主任醫師兼北京中醫藥大學醫學氣功研究所特邀講師，經中國氣功科學研究會會長張震寰主任(前中國國防科工委主任)提名推薦，擔任醫學氣功學術顧問，並多次應邀到歐美講學。如今他已是修煉法輪功六年的老學員。
邵曉東說：“我參加過李老師講的法輪功十天班，隻交了40元人民幣，這是我所知道的中國最低的氣功辦班收費標準。我當時的結業證封面是中國氣功科學研究會署名。由此可證明主辦單位確實是中國氣功研究會。我當時見北京各個公園的法輪功煉功點，教功都是義務的、免費的，而且北京輔導站連個辦公室都沒有。”

“我曾提出以個人名義捐款資助法輪功，但法輪功研究會請示李老師後，婉言謝絕了。據我知道，大連站長高秋菊曾以個人名義買了一套別墅想送給師父，但被師父拒絕了，而且被師父批評了。我也曾以個人名義提出將我在北京附近投資房地產時購置的六套單元房捐給法輪功研究會做基地建設用，但李老師拒絕了。以上事實是我親眼所見，親耳所聽”。

“法輪功的老學員們都知道師父在大陸從未有過一部小汽車，而且他為了傳法度人，在92年始至94年結束的兩年傳法時間裡，奔波於中國多個城市傳法講法，卻常常連火車硬座都坐不上，累了，隻能席地而坐；餓了，方便面充饑；困了，就倚靠在座椅邊或者車廂壁打個盹。每當憶起師父這感人的一件件往事，許多知情的學員至今仍會熱淚盈眶，語不成聲。”

被退回的彙款單

大陸天津學員 謝銀梅

我們對李老師的感激之情是無法用語言表達的。我姐姐在修煉初期為表達對李老師的感激，曾給李老師郵寄過500元錢作為大法費用。錢卻被退寄回來，在彙款單上隻有兩個字“甚謝”。我們全家16人都有幸參加過李老師親自講法的學習班。我們親眼看到李老師喫的是全國最便宜的方便面。

──摘自謝銀梅99年5月寫給政府領導人的一封信

現代寓言

胡蘿卜和兔子

帕蒂克
從前有一群狼托生的兔子來到了兔子王國，僅靠給兔首領溜須周到就輕而易舉地取得了兔子國的政權。從此狼們開始統治和支配兔子。時間一長，狼兔們恢復了狼性，摒棄了蔬菜，尤其指出胡蘿卜是世界上最差勁的食物。狼兔們大肆宣揚喫肉有理，成立了美味肉類研究會，研究如何捕殺和享受各種動物的肉體，並開始嘗試著喫兔肉。當然本著公平的原則，也允許兔子逮狼喫。其政治綱領是：把建設有兔國特色的“狼兔主義”全面推向二十一世紀。

有一天，一些兔子覺醒了，對撕咬同類的肉體產生了負罪感。他們聚在一起，認為應當恢復兔性。他們還號召兔子停止作惡，告訴他們“善有善報，惡有惡報”的道理，並身體力行地喫起了胡蘿卜。

這件事被狼兔們知道了，雖然明知這些兔子們並無惡意或奪取個政權什麼的，但還是引起了狼兔的恐慌，他們沒收了胡蘿卜，用壓路機碾個粉碎；又找出更多的大棒，極其誇張殘忍地棒打一切改喫胡蘿卜的兔子。兔子們打不還手，罵不還口，甚至無怨無悔，這更激起了狼兔的憤怒。“反對胡蘿卜”的宣傳鋪天蓋地，他們還弄來一些專家、群眾、愛國兔僑對胡蘿卜從顏色、形狀到氣味、口感全面地給予批判，兔子們辯解說胡蘿卜含維生素A，有營養，狼兔們則進一步找來專家宣傳維生素A有毒，更有一幫家伙偽裝成“轉化”的兔子現身說法，堅持說胡蘿卜能引起“瘋兔病”，甚至導致死亡。

幾個月後，狼兔們宣稱針對“喫胡蘿卜的兔子”的鬥爭已經取得了“決定性”勝利，有98%的兔子已被轉化。話音未落，又有更多的兔子奮不顧身地上訪，要求喫胡蘿卜的權利。這是狼兔自建政以來首次遇到大棒失靈。信仰暴力的狼兔氣急敗壞地把成批的兔子判刑或送去勞教，甚至折磨致死。要不是礙於國際兔權公約和加入WTO（Wolf Tender Organization 狼類溫柔組織）的誘惑，殺紅了眼的狼兔會把所有兔子殺死。

又過了一些日子，天帝發怒了，拿來許多罰罪樹讓那些殘暴的“狼兔”選擇。綁在哪一棵罰罪樹上都比十八層地獄痛苦億萬倍。狼兔們真的害怕了，跪在地上請兔子們幫忙向天帝求饒。這時的兔子還是那麼平和，他們簡單地解釋道：“早就跟你們說了，還是喫胡蘿卜的好，因為這是老天規定的。天理不可違。”

___ [image] ___ [image] ___ [image] ___
？“天安門自焚”疑案分析

新世紀頭一個大年三十，有5人在天安門廣場自焚，一人死亡四人受傷。官方媒體一反常態，反應迅速，說這是來自河南的法輪功成員。一周後，新華社報道突然把當初的5人自焚變成了7人，後來添加的兩人剛好都“自焚未遂”，可以現身說法，把自焚的責任推到法輪功身上。

法輪功正在遭受歷史上少有的迫害，真正的法輪功修煉者，怎麼會去干有損於法輪功的事，為當局進一步鎮壓制造借口，那麼，是誰制造了天安門自焚的悲劇？

海外媒體指出，天安門自焚很可能是一場意圖陷害法輪功、嚴重失實的偽案。

疑點之一：

是被燒死還是被打死？
──“焦點訪談”慢鏡頭分析

請用慢鏡頭仔細觀察2月4號的中央電視臺播出的焦點訪談，會發現死者(劉春玲)不是被火燒死而倒地的，而是有人在死者的背後用重物猛擊其後腦致死。使死者來了個180度的後轉身，雙手抱頭倒地而死。期間擊死者用的重物從死者腦後飛出數米遠。

劉春玲死於頭部襲擊 照片8幅

圖1: 劉春玲身上的火已被撲滅，就在這時
圖2: 一件重物擊在劉的頭部並彈起
圖3: 隨之劉猛然倒地
圖6: 劉身後有一穿軍大衣者隱約可見蓄勢待發

所有照片均取自中央電視臺的焦點訪談節目錄像 (很抱歉，因照片取自錄像，比較模糊，欲看清楚，敬請上網觀看《放光明》電視中心的清晰完整錄像 (錄像解說詞)或與當地法輪功學員聯繫，免費索取VHS“天安門自焚疑案分析”錄像帶)

疑點之二：

哪來的滅火器？

新華社報道，王進東首先點燃火焰，“4名警察立即取出滅火器”“不到一分鐘，迅速撲滅了火焰”。

在天安門自焚，史無前例，廣場上沒有滅火器，警察也不會背著滅火器巡邏。怎麼可能4個人立即拿出數個滅火器。一名駐北京歐洲記者：我從未見過警察帶著滅火器在天安門廣場巡邏。他們怎麼會在今天一下子同時出現？

疑點之三：

大面積燒傷後 說話底氣十足

醫生說人身著火，身體周圍的氣體溫度極高，這時人呼吸吸入灼熱氣體，必然會燒傷舌頭、聲帶、氣管。但電視上顯示，“王進東”坐在廣場，火已滅，但卻聲如洪鐘地大喊。小女孩也是聲音清脆，包括後來在醫院的鏡頭，王進東和小女孩都是聲音清楚，底氣十足，絲毫沒有聲帶、氣管受損的跡像，這難道不蹊蹺嗎？

新華社報導說：“12歲的小姑娘劉思影全身燒傷面積達40%，頭、面部四度燒傷，雙眼瞼外翻，呼吸困難，顏面、雙手基本毀損。郝惠君、王進東等人也都有吸入性損傷和嚴重的燒傷 ”

然而身受如此重傷的陳果和劉思影卻仍然能在新華社的報導裡與記者對白。難怪一位美國西醫大夫看完此報導後，笑著說：“氣管切開手術後，人是絕不可能在這麼短時間裡恢復講話能力的。新華社要麼在撒謊，要麼在創造醫學奇跡。”

疑點之四：

滅火毯是用來滅火還是道具？

王進東右邊拿著滅火毯的警察像是為了拍照而擺好的姿勢，沒有緊急撲火的運動感，顯得很悠閑。他拿著的滅火毯是靜止下垂的，像個照相的道具而不是滅火的工具。

在中央電視臺的錄像中，警察提著滅火毯並沒有急於蓋到王進東頭上，而是等到他在攝像機前喊出幾句口號後纔把滅火毯蓋上。而且不難看出攝影記者當時是在近距離的最佳拍攝位置。這樣的鏡頭場面發生在整個突發事件的一兩分鐘以內，難道僅僅是巧合？

疑點之五：關於王進東

1 身背大火悠然“閑庭信步”

看中央電視臺焦點訪談錄像中王進東身體著火後的反應，實在是有悖常理：人在被烈焰灼燒時，應本能地奔跑以緩釋巨熱和巨痛，或就地打滾以期撲滅火焰。而王進東卻身背大火“勝似閑庭信步”，慢慢走了幾步後，席地而坐，開始結印，喊口號

2 真的？假的？

王進東齊刷刷的頭發邊緣及比例失調的面部讓人感覺像帶了假發或面具。由外觀看其面部和衣著均未有多大焚毀，且還能在鏡頭前聲嘶力竭喊口號和有力地揮掉滅火毯，且能穩坐散盤、“結印”，這一切說明他並未嚴重燒傷，但報導中卻說“4人大面積燒傷,都做了“氣管切開手術”、且經過“奮力搶救”“度過了休克期”，如何解釋這種矛盾？

疑點之六：

是法輪功學員嗎？

◇ 華盛頓郵報：
“沒有人見她練過法輪功”

華盛頓郵報2月4日發表署名Philip P. Pan的文章，題為“人體自焚點燃中國秘密”。文章最後一句稱，“沒有人見她(23日在中國北京天安門廣場自焚死亡的劉春玲女士)練過法輪功。”

“劉春玲女士鄰居、22歲的Wen Jian說，劉春玲在當地一家夜總會工作，通過為顧客陪喫、陪舞而獲得報酬。”

“沒有人見她練過法輪功。”

──摘自《華盛頓郵報》
◇ 法輪功是講重德，但從來沒有說過“德”能燃燒，還冒白煙。而劉葆榮，這位自稱法輪功學員的老大媽，竟然連這點最基本的都搞不清楚，看見點火之後冒黑煙，就為了這個根本不存在的可笑邏輯，而否定了自己幾分鐘前還要為之付出生命的堅定的“信仰”！，她真是一位法輪功學員嗎？

◇ 法輪功的書籍明確寫著，自殺是有罪的，禁止殺生。法輪功也明確，圓滿要具備高尚無私的道德境界，而不是死亡。那麼，自焚者沒有按法輪功的要求去做，他們能算是法輪功學員嗎？

問： 殺生是一種很大的罪業，一個人他自殺算不算罪呢？
答：算罪 自殺了還有一個罪，因為人的生命是有安排的
──《法輪佛法(在悉尼講法)》
法輪功傳播八年，千千萬萬人煉功，為什麼在鎮壓以前的7年沒有這樣的事？而在鎮壓後突然出現？全世界40多個國家，上億人煉功，為什麼隻有在中國被打成邪教，隻有在中國纔出現所謂的“自焚”？法輪功學員舉止文明，連請願都是靜靜地煉功，但是一到中國的電視上就變成了自殺、精神病患者？

法輪功好與壞，隻有煉功人纔最有發言權，電視上反復宣傳有1400人死亡，那麼有百萬，千萬的煉功人，都健康地活著，為什麼不讓多數人站出來說一說？那些上訪的肯定是受益者，為什麼電視上從沒有受益者的聲音。

在中共50餘年的歷史中，每隔一段時間，最高的領導人總要掀起一場政治運動，把一部分人民宣布為敵人，采用非法手段進行鎮壓迫害。

當年，人民日報煽動起紅衛兵對走資派的仇視，煽動群眾鬥群眾，干出很多傷害同胞、甚至殺人害命的事。

今天，是誰又要把這仇恨裝進人們的心中？

歷史驚人地相似？

──暴君尼祿放火 嫁禍基督徒

基督徒第一次遭受屠殺是在公元67年。那時羅馬帝國第六朝皇帝尼祿是一位暴君。當他治國的時候，真是殘暴無道。

尼祿命令手下的人在羅馬城中放起大火，自己卻在高塔上遠遠觀望。城中火光通紅，房屋傾倒，百姓扶老帶小，爭著逃難，他們的哭聲震天，遍地都是死尸。那場大火，連續燒了九日九夜，人們的心中充滿了怨恨。

尼祿眼見百姓群情大憤，便把放火的罪，推在基督徒身上，借題發揮再干一次殘暴的行為。想出種種的殘暴言辭來屠殺基督徒。他曾在人的身上套著獸皮，用線縫緊，然後給惡犬搶奪撕裂，直到人氣絕而死；又有將人縛在車輪上面，用火焚燒，人隨車輪轉動，成為火球以博得觀眾的一笑。這次被屠殺的殉道者，最著名的就有保羅和彼得兩人。

再靜下來看看天安門自焚事件的前後，是否可能有歷史驚人的相似？

關於圓滿、涅磐、開悟及虹化

作者：彌常

“圓滿”一詞，源於宗教和古代修煉人，但無論如何，那是一個比較完美的詞彙與境界。便是脫開宗教及修為不談，平日裡當我們說及一件事做得很“圓滿”時，那意味著對別人、對自己都已有了個不錯的交代。

其實，圓滿不僅是宗教界的語言，也是中華文化的一部份，在歷史小說中常見，逐代相傳。修行圓滿的人被稱為阿羅漢。唯有釋迦牟尼纔是佛。利用老百姓不了解某些詞彙的含義來誤導輿論、混淆黑白，是無神論者抑制信仰自由的慣用手段。我雖皈依佛門，但對信仰佛理的法輪功深表同情。自焚而求“圓滿”，傷己累人，沸沸揚揚亂及社會，大悖修性者慈悲性情，亦不合其倡導的“真善忍”之一絲一分，以我之鄙陋，也斷難相信這般“圓滿”者，為真正信奉法輪功之人。

人修行到了高境界，開啟了超常智慧的大門，被稱為開悟，也叫圓滿。有兩位圓滿的人是為世人所熟悉的：

二千餘年前的印度迦毗羅衛國王子釋迦牟尼，放棄王位，通過野外六年苦修，在菩提樹下開悟，達到了圓滿的境界。他周遊印度，帶領眾學員弘傳佛法。他涅磐(應為般木)後，眾學員把佛法流傳到今天。開悟人的智慧極其博大，一部大藏經的內容極其浩瀚，一般人的頭腦根本無法容納。

唐代著名高僧慧能，是在弘忍師父的幫助下達到了開悟的境界。他是在修煉中瞬間徹悟了宇宙人生的大道理，被稱為頓悟圓滿。圓滿後他在中國南方講法，成為禪宗六祖。他圓寂後留下肉身至今千年不腐，仍留在廣東韶關南華寺。所以圓滿與死沒有任何關繫。

西藏軍區司令員張國華將軍親眼目睹了道行高超的喇嘛虹化飛天的奇景。一個人化做一道紅光就消失得無影無蹤。釋迦牟尼佛圓寂後火化出許多舍利子，火燒不化，性能奇異並可發出光華，至今被很多寺院珍藏。這也說明修行的人與不修行的人大不一樣。

圓滿與死是兩回事。圓滿不是尋死，他反而會更好的活著。佛經中說：“人身難得，有了肉身，就等於有了通向圓滿的渡船，要千萬珍惜。”

通過自殺可以圓滿這是陰謀家害人的借口。自殺不僅不能圓滿，按佛家說法還會造殺生之業。是萬萬不可行的。以往修行的人最忌諱的就是這個。我看過幾本李洪志先生的書，其觀點明確，邏輯嚴謹，對於殺生和自殺，他都嚴格禁止。

善待修行人功德無量；歪曲、丑化修行人，挑起他人的仇視是在釀造難以贖還的罪業：毀自己，也害別人。
主頁◇目錄◇卷首語◇ 第一章 ◇ 第二章 ◇ 第三章
第四章 ◇ 第五章 ◇ 第六章 ◇ 第七章 ◇ 第八章 ◇ 第九章 ◇ 結束語


回歸的旅程：第六章 回 顧

第六章 回 顧

── “四.二五”上訪事件的前後

文：鄭岩

鮮為人知的歷史背景

很多人認為是“四.二五”導致了鎮壓，孰不知，冰凍三尺，非一日之寒，打壓早在幾年前就開始了：

1996年，《光明日報》等一些報章雜志先後發表過批判和指責法輪功的不實報道，為某些人對法輪功的鎮壓埋下伏筆。

1997年初，公安部在全國進行調查，網羅罪證欲定法輪功為“邪教”。全國各地公安局經充分調查後均上報反映“尚未發現問題”，調查不了了之。1998年7月公安部一局發出公政 [1998] 第555號《關於對法輪功開展調查的通知》。《通知》中先把法輪功定罪為“邪教”，緊接著又提出：要掌握活動內幕情況，發現其違法犯罪的證據各地公安政保部門要深入開展調查。令他們驚奇的是，在全國各地，一條法輪功的罪證都沒有搜集到。但這兩次調查造成嚴重後果。

如：遼寧省朝陽市公安局，向所屬公安部門發出了朝公發（1998）37號《關於禁止法輪功非法活動的通知》，輔導員被數次罰款，累計金額達4000多元。有的不給收據，有的隻給白條。由此引起40餘人到公安部上訪；1000餘人聯名投訴朝陽市公安局侵害公民合法權益的違法行為。

1998年7月21日，公安部一局又向全國公安部門發出《通知》，再度引發新疆、黑龍江、河北、福建等地基層公安部門強行驅散煉功群眾，非法抄家，私闖民宅，沒收屬於個人的私有財產等違法亂紀問題，人為地挑起了公安部門與煉法輪功群眾的對立，引起群眾的強烈不滿。

前人大委員長喬石看過廣東健康調查後，對法輪功的報告做了正面肯定的批示。國家總理朱熔基也做出過肯定的批示，但卻被公安部某些人扣壓。

某些基層公安干警之所以如此不講政策、蠻橫無理地對待群眾，就是因為他們倚仗公安部一局的《通知》，把數千萬修煉法輪功的群眾推到政府的對立面。

修煉的人對政治上那些肮髒的玩意兒是根本不屑一顧的。可對於整天謀權奪利，勾心鬥邑竟人來說，他可不會這麼想。

“牛糞心理”

有一天蘇東坡閑逛到廟，突發奇想，欲與和尚對而盤腿打坐，小靜少許，他偷眼一瞧，隻見住持身著袈裟，頭戴僧帽，盤坐下來，好似一堆上尖下圓的牛糞，於是忍俊不禁，笑出聲來。住持合十出定，詢問究竟，東坡如實道來，指他形如牛糞，並問，你看我如何？和尚微笑，稱東坡如佛一般。東坡大喜，是夜與小妹分享這段喜悅。蘇小妹明白，直言道，“和尚心中有佛，看汝似佛；兄心僅懷牛糞，以己度人，隻見牛糞也。”

樹欲靜而風不止

1999年4月11日，羅干的連襟何祚庥在天津教育學院《青少年博覽》雜志再次發表詆毀法輪功文章。 何在文章中再次引述了其在1998年北京電視臺發表的例子批判法輪功。由於該例子在北京電視臺事件中已經被充分澄清，何的這篇文章也已受到北京市宣傳繫統的嚴格抵制，此次天津發表該文章，天津的一些法輪功學員認為有必要向天津有關方面澄清事實真相，並期望通過與雜志編輯部的交涉來消除該文章的惡劣影響。因此，4月18日至24日，一些學員前往天津教育學院及其它相關機構反映實情。

4月23、24兩日，天津市公安局動用防暴警察毆打反映情況的法輪功學員，導致學員流血受傷，並抓捕45人。當法輪功學員請求放人時，在天津市政府被告知公安部介入了這個事件，如果沒有北京的授權，被逮捕的法輪功群眾不會得到釋放。天津的公安亦向法輪功學員建議：“你們去北京吧，去北京纔能解決問題。”

人民信任政府

幾年的種種輿論攻擊突然發展到此次在天津動用公安警察使用暴力，迫害的嚴重升級震驚了學員，“天津事件”的消息因此在全國法輪功學員中迅速傳開。隨著天津使用暴力抓人，以及放人需要北京授權的消息在全國傳開，從4月24日晚開始，各地法輪功學員懷著對中央政府的信任和期待紛紛自發通過上訪國務院信訪辦的途徑來尋求“天津事件”的公正解決。
1999年4月25日，朱熔基總理及高層官員與法輪功學員代表進行了會談。代表們表達了希望政府釋放天津學員，給予法輪功學員一個寬松的修煉環境以及合法出版法輪大法書籍的權利。法輪功學員自始至終秩序井然，當問題得到基本解決後於當晚11點半平靜的離開，同時清理好周圍的環境。使這一因暴力事件而起的和平上訪事件得到了合理解決。 此事的妥善處理曾被國際傳媒譽為開創中國政府開明接受百姓建議，以及中國民眾素質提高的先河。

[圖: 1999年4月25日，萬名學員秩序井然靜候上訪回音的街邊一景, 點擊觀看高清晰圖片]

圈套

羅干對法輪功將要進北京一事了若指掌。從中央電視臺播放的“425非法聚集事實真相”，我們不難看出，法輪功學員的行為，包括何處開車進京，從車站下車，從各路口向信訪局步行彙集，最終來到中南海附近，一切都被事先安排好的攝像機偷偷地監視並拍攝下來，且終於用做“揭批”法輪功的證據。4.25那天早晨，中南海周圍本來已經戒嚴布控，何祚庥認為隻有把事情進一步鬧大，這樣纔能促使中央做出鎮壓法輪功的決定。於是，羅干緊急命令取消路障，已經聚集起來的法輪功人士在武裝警察的引導下，有秩序地站到了中南海周圍。

欲加之罪

4月25日當夜，江澤民以中共總書記的身份，給政治局常委及其他有關的領導寫了一封信，在信江澤民指控4.25上訪事件有“幕後”高手在“策劃指揮”。(絕密，中辦發電[1999]14號“中共中央辦公廳關於印發《江澤民同志給政治局常委及其他有關領導同志的信》的通知”)

6月7日，江澤民在中央政治局會議上講話，聲稱“‘法輪功’問題有很深的政治社會背景乃至復雜的國際背景。”“是1989年那場政治風波以來最嚴重的一次事件。”該文件於6月13日在中共內部秘密傳達。(絕密，中辦發電[1999]30號“中共中央辦公廳關於印發《江澤民同志在中央政治局會議上關於抓緊處理和解決“法輪功”問題的講話》的通知”)

據中共內部的高級官員們證實，在上述兩份密件中江明確提出中南海事件“究竟同海外、同西方有無聯繫，幕後有無‘高手’在策劃指揮？”在這兩份密件中江澤民流露出對個人權利的過度保護心態，並在拿不出真憑實據的情況下確立了鎮壓的錯誤決策。

不久軍隊各單位下達了所謂“三不一嚴禁”的密令，規定不許信法輪功、不許煉法輪功，不許參加法輪功的活動，以及嚴禁在軍隊營院和企事業單位內部設立法輪功煉功點。

5月下旬開始，全國許多地區法輪功學員的日常煉功活動受到城管、公安部門的驅散。一些地區公安用高壓水龍頭驅趕煉功人群，並用高音喇叭干擾煉功。各地法輪功輔導站負責人被單位和公安找去談話、盤查，受到監視、跟蹤和電話監聽，並被規定不得離開當地。

[圖：1999年5月，7月鎮壓前，上圖:地方公安已用高壓水噴煉功的學員; 下圖:地方公安用高音喇叭干擾煉功的學員, 點擊觀看高清晰圖片]

全面鎮壓

7月19日，江澤民在高層會議中正式宣布“定案”，全面取締法輪功。20日羅干、李嵐清一伙少數別有用心的政客，追隨江澤民在全國展開對法輪功學員的大搜捕行動。

99年7月22日之後，中國所有的地方信訪辦和政府機構都把依照憲法和平上訪的法輪功學員推向北京，而北京的信訪辦則早就由警察、便衣接管了。以至於法輪功學員中流傳著一句話：“進了信訪辦就等於直接進了拘留所”。

在無處投訴的情況下，法輪功學員們來到首都北京的天安門，希望能在那裡讓國家領導和全國人民聽到法輪功的冤情和事實真相。然而，愈加之罪，何患無辭？完全不顧事實、不考慮民眾利益的江羅一伙，執意按照個人意志打壓法輪功，索性給法輪功學員為了制止無理鎮壓所做的一切努力扣上一頂頂大帽子，然後變本加厲地進行迫害。

據法輪大法明慧網報道，自1999年7月至2001年7月的兩年間，已見報導的法輪功在中國已有234人被折磨致死，數百人被判最長為18年的監禁徒刑，被關押在拘留所、勞教所和精神病院等場所的人數達5萬人以上。江澤民對法輪功的執意鎮壓，使中國在國際社會上正在遭到越來越多的人權和道德譴責。

大棒加謊言

與此同時，江羅一伙花費巨資，動用一切國家宣傳機器在海內外進行謊言宣傳。他們在海外華人中散布謠言，說什麼法輪功到聯合國請願、在中國駐外使領館前煉功請願是因為“拿了美國中央情報局的錢”(美國的新聞是透明的，真有的話，海外國際媒體一定會報導出來)；還一再偷梁換柱地制造什麼“法輪功反華、賣國”之類的言論蠱惑人心。更有甚者，法輪功創始人因著書而得到稿費也成了“罪狀”。

捫心自問 善者自明

經歷了中國“十年浩劫”的人們不會忘記那些造謠機器是如何擅長和敢於無事生非、顛倒黑白、愚弄人民的。那些惡意造謠、肆意鎮壓的人已經作惡多端、無可藥救了，等待他們的隻有歷史的公正審判和天理的無情懲罰。我們關心的是那些聽信謠言的華人同胞，許多的事情，無法幾句話說清楚，但您若能從心裡問自己以下幾個簡單的小小問題，也許會有助於您換個角度想想：

在“不拿白不拿”，物欲橫行的今天，如果法輪功學員告訴您，他們無論參加什麼樣的洪法、請願活動都是出於真心自願而自掏腰包，您是否還會對法輪功那樣漠視，會不會有一點點尊敬生起呢？

在世風日下、道德貶值的今天，如果法輪功學員告訴您，他們拋棄自己的既得利益、身家性命，站出來為法輪功說真話、要求停止非法鎮壓，僅僅是為了維護真理，為了更多人的美好未來，而且其中包括您可能得到的，您還會認為他們被怎樣打壓都與您無關、甚至惡語相向嗎？

如果我們提醒您一下：很久以來，許多演藝界人士、作家、企業新星一直在賺取天文數字的高額收入。您是否還會繼續在潛意識中覺得，法輪功創始人所得的合法稿費收入是在“斂財”？

將心比自心，如果您真能誠實地面對諸如此類的事實和良心，我相信，不管你以前有多少誤解和疑問，都可以隨時間的推移得到澄清；“己所不欲，勿施於人”，如果您沒有真正了解他們的情況，請不要對他們妄加評論，更不要對他們所學的法輪功草率套用中共宣傳機器宣傳的罪名，否則對他們對自己都是不負責任，甚至會無意中助紂為虐，將來追悔莫及。

[圖：日內瓦聯合國前的燭光守夜──2001年4月18日，來自世界各地的千餘名法輪功學員悼念大陸受迫害身亡學員, 點擊觀看高清晰圖片]

以無道伐有道 天理難容

作者：春秋筆

新世紀的鐘聲已經敲過，民主先生的腳步聲卻在中國漸行漸遠。

防民甚於防川。為此，“無產階級專政”不惜動用整個國家機器，從人大到公檢法，從軍警監獄到電臺報紙，以及一切行政組織手段，造謠誣蔑攪臭，連工資住房升學就業都成了是否屈從專政強權的籌碼，無所不用其極。就這樣，一幕幕政治丑劇人間悲劇，幾十年來在中國一再上演。

然而荒謬並未到此結束。江澤民運用同樣的手法揭批法輪功，使文化大革命噩夢還魂。在當前社會沉淪、民心混沌的中國，這不僅僅是踐踏民主人權，更是顛倒是非，懲善揚惡，以無道伐有道！

第一部 江領導下的“群魔亂舞，天昏地暗”

對於這個以江氏為首的官僚利益集團，用"群魔亂舞，天昏地暗"來評價他們，絕非危言聳聽。

病入膏肓，良醫束手

這些城狐社鼠們出賣國土，掏空國企，轉移資產，轉嫁危機，使平頭百姓成了直接受害者；他們或明碼標價，賣官買爵，或轉包國家工程中介提成，或者干脆集資詐騙； 他們炒股票，養情婦，買兇殺人，狂賭爛嫖，黑白勾結，肆無忌憚地侵吞社會財富，進行空前規模的資本積累，無惡不作，為所欲為。同時他們手持出國護照，一有風吹草動就溜之大吉，成了歐美日本富可敵國的新移民。

貪賄衛星天天放，腐敗紀錄時時創：“邊作案邊升遷”，“一窩黑”，“笑廉不笑貪”等等怪現像層出不窮，越禁越演，越演越烈。如果有心人要寫一本譴責小說，隻須利用透過新聞檢查的官方報紙，不難寫一本新版“二十年目睹之怪現像”，使腐敗透頂的滿清末年相形見拙望塵莫及。

絕癥根源：無神，無信仰，無道昏君

本來，古今中外每個社會都有陰暗面。但是當今中國的情形在本質不同。第一，花了三十年功夫，在中國大地上和十億人頭腦中制造了一片精神廢墟。在那個年代裡，為了建造精神偶像，無神論被冊封為國教，傳統文化被圍剿，一切思想家的思想言論被批判，連老祖宗留給兒孫們的一點文化遺產也破壞大半。他們本意是建造一個共產王國，卻種下了歷史割斷精神空虛的禍根。

二十年來，特別近十年，以江澤民為首的官僚利益集團自上而下地“共產”社會財富，進行空前規模的資本原始積累。他們那種瘋狂的掠奪性，明火執杖肆無忌憚的氣焰，濁浪排空一浪高過一浪的勢頭，使一切其他國家的腐敗現像相形見拙。這個利益集團言傳身教，為精神空虛的社會大眾居高臨下地樹立了榜樣，起了任何個人任何階層不可替代的作用。這伙人的所作所為告訴人們：他們夙信的是金錢權勢，奉行的是“有權不使，過期作廢”的信條，他們把權力市場化，什麼共產主義理想，為人民服務，全成了他們巧取毫奪的遮羞布，就連江自己，共產黨的總書記，也對華盛頓郵報的記者坦陳心跡：共產主義，已不在我心。

在他們的影響和帶動下，整個中華大地躁動不安，一部份人追逐金錢財富不擇手段，不計後果，以致達到喪心病狂的地步，失去了起碼的道德心法約束。這意味丑惡的思想行為已經超越人類理性與人性的極限，一旦超越，人類與禽獸何異? 一旦超越，衣冠楚楚的兩條腿的難道不比毛皮裹身的四條腿的更可怕？

第二部 法輪無形大德有道，一億修行風火燎原

法輪正道，一億奉行

[圖：加拿大五月“郁金95節”上法輪功花船]
20世紀90年代，李洪志先生創建的法輪大法在中華大地悄然興起，以博大精深的法輪佛學理論，揭示了宇宙真理，震撼醒悟世人心中尚未泯滅的佛性﹒法輪大法大道無形，造就了一個與世無爭的高潔群體。這是一個具有堅定信仰的理想主義者群體，一個自願修行者的結合。

他們追求一種超越人世繁華與人類貪欲的宇宙精神，重心性，重實修，求真求善求忍。

他們與家庭社會和諧相處，以期達到出家修行者難以達到的出污泥而不染的崇高境界。

他們與世無爭，與一切貪婪欺詐丑惡暴力絕緣，因而這是一個對任何社會有益無害起超穩定作用的群體。

一本奇書，五套功法，八年時間，一億修身心俱健的修行眾。李洪志先生教化人心，如烹小鮮。“高山仰止，景行行止，雖不能至，然心向往之”。李洪志先生功德無量，光被九宇，何罪之有？

正邪如冰炭，無道豈能容？

江澤民一方面養貪腐於心腹，一方面不惜動搖國本，攪亂大局，悍然向仁義宣戰。他開動全部宣傳機器，運用造謠誣蔑的流氓手段，將千百萬道德修行之士打入另冊；羅列莫虛有之罪名，違反司法程序，重判法輪功清貧道德之士；縱容唆使公安警察對修行者非刑拷打，投入監獄與精神病院，橫加人身侮辱直至草人命。

而這一切都是江澤民違背著中央常務委員會大多數成員的意願，指揮他的黨羽和爪牙單干的。最後一不做二不休，干脆將法輪功打成“邪教”組織，對於這樣一個攸關數以億千萬計個人與家庭的生活生命，攸關中共政權大局穩定安危的重要決定，竟是江澤民蓄意繞開中常會，利用在國外的機會宣布的。

據海外媒體不完全統計：有5萬人被捕，1萬人未經審判被送勞教，2萬5仟人被拘留，5佰人被判刑，1仟人被強送精神病院。時至今日，江澤民及幫兇們的雙手已經沾滿了236位善良人的鮮血。

[圖：木刻作品：回憶昌平北京公安局十三處強行給大法學員灌食]

福禍相倚，風雷催助

江澤民至今還鬧不明白，他費了九牛二虎之力，何以不能壓垮一個真正的信仰者，他們包括共黨元老，軍界將校，專家學者，直至農夫士子，村婦野老，三尺孩童。

而借萬噸壓力之助，法輪大法在深度上被壓向社會深層，壓向人心深處；在廣度上被推向世界舞臺，這是江澤民始料不及的。

根本原因在於，他們深知宇宙奧秘，懷大忍之心，甘願忍受一切強加於他們生命個體的苦難凌辱，視暴力鎮壓為鍛煉心性的煉丹爐。唯獨對聖潔的宇宙精神的污蔑與攻擊不肯容讓分毫。因此由江澤民一手挑起的是一場假誣陷真，惡挑戰善，兇殘試煉大忍的不義之戰，其結果必然與江某人的願望相反。

靠著江澤民的“推動”，法輪大法在亞歐美澳安家落戶，500多個城市、郡蕊竟市長、州長先生們發現法輪佛法原來是淨化社會淨化人心的稀世法寶，紛紛發出褒獎令，他們確認：“法輪大法是一種完全和平的信仰，幫助人們維護了人類傳統中誠實謙虛，正直，利他的美德”，號召人們學習。熱騰騰活潑潑的弘法活動，在四十多個國家廣為傳播，已成燎原之勢。

第三部 以無道伐有道，鎮壓者難逃正義審判

世界潮流，浩浩蕩蕩，20世紀乃是獨裁者流水落花的世紀。不妨扳起手指頭數一數，當今世界總共還剩下幾塊風雨不動安如山的花崗岩？米洛舍維奇垮臺隻在一夜之間。

沒有因哪有果？

江澤民開口“安定團結”，閉口“穩定大局”。言下之意是老百姓不思“安”，不要“穩”，動不動就“鬧事”；言下之意大局不安穩，是群眾“鬧事”鬧出來的。

然而眾所周知：秦王朝殘暴在前，陳勝吳廣揭杆在後；官僚利益集團貪腐在前，“六四”民運在後；江澤民打壓法輪功在前，和平請願天安門在後。江澤民再有能耐，他無法顛倒因果律！其實隻有倒行逆施的統治者纔會害怕人民，纔會提出這種“鬧事論”。

“滅六國者，六國也，非秦也。族秦者，秦也，非天下也。嗟夫！使六國各愛其人，則足以拒秦，秦復愛六國之人，則遞三世可至萬世而為君，誰得而族滅也？”

[光天化日下的暴行天安門廣場，手無寸鐵的學員被踩在便衣腳下，脖子上匕首相逼(美聯社, 點擊觀看高清晰圖片)]

大逆不道，天意亡之

如果說江澤民妄圖扼殺民主運動於襁褓之中還可解釋為保衛專制獨裁政權的需要，那向毫無政治訴求的法輪大法犯難，必然激起天怒人怨。毛澤東雖以無神論建國登頂，但其實他也相信天人感應：1975年，當他得知東北天空落下三大石以後，這位鐵石般心腸的老人，不禁心有戚戚，淚流滿面，言語淒蒼。不久，朱、周、毛相繼逝去。

今年以來，沙塵暴十多次進襲北京，以史無前例的規模頻率入侵大半個中國，縱橫數千裡，鋪天蓋地。沙塵暴起處，黃塵滾滾，日月無光，天地失色。無獨有偶，一場歷史罕見的旱災肆虐長江以北，400個城市用水告急，數千萬人畜飲水成燃眉之急，這是1880年有氣像紀錄以來最嚴重的一年。

史書典籍稱“旱像主人君暴虐”，天像示警，決非偶然！

天地動容，公道自在

自1999年7月20日鎮壓法輪功以來，江澤民的日子其實一天不曾安寧過。盡管他握有國家專政機器和宣傳工具，包括武裝到牙齒的軍警便衣，還有幾個為虎作倀喪失良知的科痞文痞。他其實力不從心，不能遏阻動搖手無寸鐵的法輪大法修煉捍衛真理的意志。盡管他把天安門變成聖潔者的屠場，盡管他點燃了中華大地的煉獄之火，但是修煉者從容赴難，面不改色。他們和平抗爭，前赴後繼的英雄壯舉，令天地動容。

正是無道江氏的倒行逆施誅伐有道，使筆者受良心與正義激勵，特意認真拜讀《轉法輪》這本奇書，周密調查了一番李洪志先生及他的信仰者們的其人其事，筆者為他們的偉大理論與實踐深深折服，同時為江澤民之流無恥行徑深深震驚，謹希望借此文喚起廣大同胞的思考，為法輪大法討回公道！

2001年7月

2001年6月17日
歐洲學員在瑞典哥德堡市中心的約大布羅森藝術廣場“緊急營救中國受迫害的法輪功學員（SOS: Save Falun Gong Practitioners from Being Killed in China)新聞發布會上
主頁◇目錄◇卷首語◇ 第一章 ◇ 第二章 ◇ 第三章
第四章 ◇ 第五章 ◇ 第六章 ◇ 第七章 ◇ 第八章 ◇ 第九章 ◇ 結束語


回歸的旅程：第七章 讓歷史告訴現在

www.minghui.org(明慧網)

第七章 讓歷史告訴現在

陷於紛擾的局中，往往會被亂沙迷了眼睛。當能跳出是是非非，冷靜地回看千年，歷史的載浮載沉中，也許，您已經看到了不斷浮現的善與惡的影子，清晰而分明。

憶嶽飛

三十功名塵與土，
八千裡路雲和月。

── 《滿江紅》

杭州西湖的棲霞嶺下，有一座雄偉的古建築，前往瞻仰的中外遊人絡繹不絕。它就是中國著名民族英雄嶽飛的祠廟和墳墓。800多年來，嶽飛“精忠報國”慷慨悲壯的故事，一直在人民中間廣為流傳。
什麼對國家是最重要的

孟子去求見梁惠王，梁惠王說：“你不遠千裡而來，給我帶來了什麼好處？”，孟子回答說：“大王何必隻說好處、利益，其實講道德仁義是最重要的，重利忘義，是社會不良現像的根源。從上到下隻講利益，國家就危險了。沒有見過講德行的人會傷害別人，也沒有見過講仁義的人會拋棄他們的君王。”

一片丹心

當年嶽飛報國離家前，曾猶豫家母無人照料，但嶽夫人深明大義，曰：“自古忠孝不兩全”，勸嶽飛以國難為重，勿念家人。

嶽家軍軍紀嚴明，秋毫無犯。士兵寧可忍饑，不敢擾民，托宿街市商店，黎明即起，為主人打掃門宇，洗滌炊具，然後離去。留下“凍死不拆屋，餓死不擄掠”的美名。江州百姓為感謝嶽飛的功德，建嶽飛祠，並塑其像於祠內，朝夕禮拜。

“嶽家軍”的旗幟，令金軍聞風喪膽，金兵統帥長嘆：“撼山易，撼嶽家軍難！”

公元1140年，嶽飛揮師向河南中心地區進軍，在郾城大破金兵，當乘勝追擊到朱仙鎮，距離金兵的大本營開封僅45裡時，皇帝趙構一則恐嶽飛破金迎回被擄去的徽欽二帝時，自己王位不保，二則怕嶽家軍強大起來之後成為其政權的威脅，因此和奸相秦檜沆瀣一氣，不惜出賣民族利益，以“孤軍不可久留”為借口，一連下12道金牌，強令嶽飛退兵。嶽飛接到詔令，痛心疾首，淚流滿面：“十年之功，毀於一旦；所得州郡，一朝全休；社稷江山，難以復興。乾坤世界，無由再復”。嶽飛退兵時，中原人民攔住軍馬，哭聲盈野。

莫須有

嶽飛回到臨安後，趙構和秦檜為了和金兵求和賣國苟安，誣陷他唆使部下謀反，以“莫須有”的罪名把他和他兒子嶽雲，部將張憲等一同殺害。年僅39歲的嶽飛在臨終前，憤筆寫下：“天日昭昭，天日昭昭”！

在嶽飛入獄前後，秦檜命其黨羽四處活動，羅織嶽飛的罪名。韓世忠聽說嶽飛有處死的危險，抑制不住心中的憤慨，質問秦檜事實真相。秦檜答：“其事體莫須有(或許有之意)？”韓世忠聽了，憤然斥道：“‘莫須有’三字，何以服天下”。御史中丞何鑄經過“審訊”之後，也找不出嶽飛有何罪。最終小人萬俟（上占下內）接案問審，羅列了致死嶽飛的種種“罪狀”。

強暴難堵悠悠之口

嶽飛被囚的消息傳遍天下，尤其杭州，街談巷議，輿論沸揚。

皇室宗正卿集合一百人士以性命擔保，上表宋高宗，請求釋放嶽飛，被以“包庇叛逆”罪處死。

布衣劉允升上書為嶽飛喊冤，被活活打死。

秦檜派出了便衣特務，凡聽有為嶽飛叫屈的人，不是失蹤，便是慘遭不測。

歷史的評說

青山有幸埋忠骨，白鐵無辜鑄佞臣。

杭州嶽飛墓旁的四具跪像，千百年來遭人唾棄：奸相秦檜專權，力主“議和“，是殺害嶽飛的罪魁；王氏東窗設陷，助紂為虐；萬俟（上占下內）充當鷹犬，刑訊逼供，是打人的棍子；王俊，則是嶽家軍中的敗類，賣身投靠權貴，專以誣陷他人為能事，人們讓他們長跪，可見愛憎自分明。

秦檜之流謀權恃寵，陷害忠臣，千古以來老百姓恨秦罵秦，自不必說；可人們說起當時的皇上趙構，卻往往簡單一句“昏君！”了事。其實仔細想想，二人的小人心思半斤八兩，秦檜甚至在為趙構背了千年的黑鍋：秦檜是罪責難逃，可他連一道御令也無權下達。

是趙構，恐嶽飛功高震主；是趙構，打心眼裡不願讓嶽飛迎回徽欽二帝從而自己讓位，這纔使得他與秦檜一拍即合，疑心，私心加上妒忌心乃至一日內連發十二道金牌！一個小人心，一個皇帝夢，害了一代忠良，一朝百姓。但令人深思的是，多少年來，罵秦的人多，恨趙的人少。是不願，是不敢，還是“君即朝廷君為天”的思想幾千年來在人們心中已是不知不覺中蒂固根深？！今天，又如何呢？

人民的眼睛

嶽飛被害後，遺體被扔棄。獄卒隗順看到嶽飛父子被害，十分同情。他趁人們都忙著除夕 [image] 團圓之機找到嶽飛遺體，背負出錢塘門外九曲叢祠北山旁，並將一個玉鐲暗暗地放在嶽飛遺體腰下。掩埋後，又在上邊栽了兩棵桔子樹。隗順年老時，又將此事囑告兒子。他堅信嶽飛冤死，日後終有昭雪之時。

果然不出這位正直的獄卒所料，孝宗即位後，嶽飛的冤案得到了昭雪。朝廷訪求其尸，隗順兒子報知，以禮改葬於西湖棲霞嶺下。

人民的眼睛是雪亮的，千秋功過，歷史自有公論。

史為鏡 今如何？

公道自在人心，悠悠天下之口，可堵了一時，卻堵不了一世。大奸大惡，必留千載罵名；忠臣義士，終能長存天地。

嶽飛、趙構等人都已去了八百多年，然而，往事並未已也，歷史仍舊不斷重現；在今天的這場善與惡的較量中，嶽飛、趙構、隗順、秦檜等人的形像還是若隱若現，載浮載沉

疾風知勁草
板蕩識誠臣

作者：平原君

疾風知勁草 板蕩識誠臣
勇夫安知義 智者必懷仁

──唐太宗李世民

疾風知勁草

“經受得住大風摧折的草，纔稱得上強勁”

作家劉賓雁最近說：“我們當時都認為，以中國政府的力量，法輪功的抵制不會持續一周。我們錯了。我們驚訝於他的根扎得如此之深。”

兩年腥風血雨式的鎮壓，法輪功的聖火不但沒有熄滅，反而越燒越旺。作為堅信力求“真善忍”的一群，他們“在巨難中沒有倒下”。

在中國歷史上，當一個團體被當權者打壓時，多不外乎兩種情形：或隱忍求安，或揭竿而起。法輪功沒有選擇其中的任何一種做法，他們隻是本著真善忍的精神，為所當為，講所當講，沒有握緊拳頭，始終面帶微笑，哪怕面對狂風暴雨、雪雹冰霜。

板蕩識誠臣

"動亂時代，方能識別出誰是忠臣"

“板蕩”是《詩經 大雅》中的兩首詩的題目，“板蕩”來形容世事艱危，社會動蕩。意指隻有在動蕩的亂世，纔能看出誰在真正憂國憂民。

唐《明皇雜錄》中有一個樂工雷海青的故事，說的是當年安祿山打下長安，多少文臣武將都投了降，隻有樂工雷海青寧死不肯為叛賊演奏，怒摔琵琶，慷慨而死。一無官職，二無錢財，既卑且微的一個梨園樂工，面對強暴與威脅，他選擇了用自己的生命，來殉氣節與道義。當滿朝的文臣武將被授以冠帶之時，雷海青的行為，足以羞殺那些“識時務”的官冕之徒們。

當時，他的故事感動了無數人，令“聞之者莫不傷痛。”詩人王維聽說此事，留下一首詩： “萬戶傷心生野煙，百官何日更朝天？秋槐夜落深宮裡，凝碧池頭奏管弦。”

文革中，作曲家賀綠汀就是不肯低頭“認罪”，按下去，抬起來；再按下去，再抬起來 批鬥他的電視，因為他不肯低頭而中斷轉播。瘦弱不堪的身軀，在那樣的“專政”下，這幾按幾抬之間，充沛著多少驚天地、泣鬼神的浩然之氣啊！田青在《致賀綠汀》一詩中把他“高昂的頭顱”比作“精神不朽的旗幟”、“真理永存的陽光”、“人類尊嚴的頌歌”和“民族未來的高唱。”

經過50年的高壓統治，說“違心”的話，做“違心”的事，已經成了我們中國人的日常生 活的一部份。我們“違心地”對右派落井下石；我們“違心地”搞打砸搶，揪走資派；我們“違心地”反對資產階級自由化；我們“違心地”表態支持6.4屠殺；我們“違心地”撒謊，“違心地”喊口號，“違心地”請客送禮，“違心地”行賄受賄，

在假像和荒謬的世界，在強權的淫威之下，說真話，這種我們每個人在教育子女時都當作做人的最起碼的準則的要求，居然成了必須承擔巨大的風險，要有隻身孤膽挑戰整個世界的勇氣的人纔敢於做的事情。在這種淫威下，我們已經麻木到忘了在“違心”之外還有一個真正的心，麻木到認為違心的言行纔是正常的，說真話的人不是傻子就是瘋子。

正是在這一片世俗圓滑，爾虞我詐的海洋中，我們看到法輪功的學員們勇敢地站了起來，對著貌似強大的當局說：我不願意再撒謊，我要說真話！

他們本來是可以保留自己的學籍，黨票，工作的，如果他們說假話；他們本來是可以不被抓進各種各樣的拘留所，如果他們說假話；他們本來是可以不在各地流離失所 ，餐風宿露的，如果他們說假話；他們本來是免於起訴，不必在監獄裡飽受折磨的，如果他們說假話；他們本來是可以不被毆打致殘，甚至失去寶貴的生命的，如果他們 說假話 說真話的代價是那麼大，說假話的誘惑是那麼強，可是，他們義無反顧地選擇了前者!

從他們的身上，我看到了我們中國人心中還存有的良心，看到了我們中國人心中還存留著的骨氣。看到我們這些被專制制度壓斷了脊梁骨的中國人重新站起來，有尊嚴地活著的希望。也許有人認為他們傻，可在我看來，在他們面前，那些現代的貪官污吏，蠅營苟且之輩隻不過是一堆行尸走肉。

我本人並不相信法輪功，但是我相信信仰的自由，相信正直，相信正義和道德的力量。所以，我欽佩他們。我毫不猶豫地站在他們的一邊。

也許，對他們而言，他們的抗爭是為了“護法”，但對我們中華民族而言，他們的抗爭實際上像征著我們民族從墮落和腐爛中警醒！我衷心希望他們的前赴後繼的英勇能夠感動我的同胞們，感動現行體制中尚保留著些良心，正義感的官員們。

過去和現在的聖徒

── 公元二三世紀的基督徒和今天的法輪功修煉者

克裡斯蒂.法勒 Christie Farrar

白天，天安門廣場。一小群人匆匆走進廣場，作出煉功姿勢，雙盤打坐，或展開“法輪大法好”的橫幅。日復一日，他們從不間斷，其中有年少的也有年長的、有受過教育的也有目不識丁的、有富人也有窮人、有男也有女、他們向中國政府呼吁停止迫害他們的精神運動：法輪功。有時候幾百個人一起來，有時候甚至上千。他們非常清楚地知道等待他們的是野蠻的迫害。他們可能會失去一切 ── 住所，工作，面臨逮捕，折磨甚至死亡---隻是為了捍衛他們的信仰。

在局外人看來，他們可能顯得狂熱，神秘，奇怪或者完全是不正常。新聞媒體經常攝取這一題材，將這些忠實於信仰的人繪聲繪色地描述成一群不明智，甚至是被欺騙的人。可是，縱觀歷史，我們發現和法輪功學員相似的行為也極其相似地被人誤解。當年，基督徒殉難者被稱作是“新的邪教”的成員，被視為是誤入歧途，此外還有其它的一些指控。可是今天他們得到人們的尊敬。

當我們進入這些信仰者的內心世界，我們就能夠領會，至少是略知一二，他們為自己的信仰付出生命的動力所在。從“基督徒殉難者”原文和法輪功著作中我們都能看出，他們把這一迫害看作是宇宙中正義與邪惡之戰；相應地，每個參與者在其中所承擔的角色也就一目了然了。

殉難記

“這些神聖的殉難者承受了用文字無法描述的酷刑。”
──《殉難者》
殉難者一書中描述了這些基督徒殉難者在面臨迫害時的反映之前承受了何等的摧殘。他們遭受了從謾罵，狹窄的牢房中監禁、到各種電椅、活活被投向野獸等殘忍酷刑。迫害者們這樣折磨他們僅僅是為了迫使他們向羅馬之神敬95、或者恭奉祭祀，可是他們都拒絕了，一心保持自己宗教的純潔。

很多人會感到不解，為什麼這些人願意承受如此可怕的折磨，甚至被折磨致死，僅僅是為了忠實於自己的信仰。

宇宙之戰

“而且我意識到我不是和野獸鬥爭，我是在和邪惡鬥爭。”
──《殉難者》
這些殉難者們之所以能屹立於恐怖鎮壓之上，是因為他們完全是用精神上的，超常的，宇宙的角度來認識所發生的一切。他們沒有把這一切看作是基督徒和他們的迫害者之間的鬥爭，而是正義與邪惡的鬥爭，是為了神和惡魔鬥爭的一次良機。

佩蓓圖意識到即將來臨的殉難日，她說： “我是在和邪惡鬥爭，我知道我會是勝利的一方。”她沒有把自己看作是受迫害的犧牲者，而是擁有神賦予的力量，在神的身邊勇敢戰勝邪惡的鬥爭者。

這些殉難者把自己的舉動看作是宇宙中鬥爭的一部份，為他們寫書立傳的人也以同樣的觀點來敘述他們的故事。一位作家在某一章節的開頭這樣描寫：“敵人用盡全力撲向我們，可是神的恩典在另一側為我們導航，挽救弱者，肩並肩共同抵御敵人頑固的勢力，在邪惡之徒的襲擊中挺身而出，勇敢地承受一切。”殉難者們絕不是殘忍的迫害者手中的可憐的犧牲者，相反，他們因為在邪惡面前堅持自己的信仰而成為粉碎敵人的鬥士。

[圖：“公元二、三世紀，政治和迫害造就了一個全球性信仰。” ── 摘自Jeffery L.Sheler“殉道者的日子”一文，原載《美國新聞與世界報導》(2001年4月16日號)]

很顯然，殉難者們和作者們視每一個參與者以及發生的每一件事都是正義與邪惡鬥爭中的一部份。在這一場宇宙之戰中，他們視自己為一個整體，而不是個體，對迫害者和被迫害者都是一樣。殉難者們在這一場鬥爭中如此積極地投入，他們個人的身份和個人的特徵都無關緊要。他們放棄了個人的一切而成為更偉大事業中的一員。當迫害者們折磨山克特斯讓他承認自己有罪時，他：如此堅定地面對敵人，甚至於連自己的姓名，民族，來自何方，是否是奴隸都不願透露。但對每一個問題，他都用拉丁語回答：‘我是一名基督徒。’

在死亡面前，隻有一件事是至關重要的，那就是他們是否能堅定自己的信仰，能否堅持正義，直至生命的最後一刻。

當前對法輪功學員的迫害

同樣的，今天的法輪功學員們也是被其信仰所激勵。盡管時間、地點和信仰都大不相同，法輪功學員們對其所遭受的迫害和自己的承受所持的看法和以上討論的那些殉難基督徒們十分相似。對照那些歷史事件來看當前的形勢，能使我們有一個更全面的理解。法輪功學員們承受的折磨和上面所描述的殉難基督徒們承受的折磨更嚴酷和卑劣。很多學員由於拒絕放棄信仰被毒打致死。

《華爾街時報》4月20日頭版頭條報導了其中特別觸目驚心的一例：

“在陳子秀去世的前一天，逮捕她的人又一次要求她放棄她對法輪大法的信仰。在又一輪警棍打擊後幾乎失去了清醒意識的情況下，這個58歲的老人還是堅定地搖了搖頭。暴怒的地方官讓陳女士赤腳在雪地裡跑。。。”據“其他目擊這一事件的監獄中的人說，兩天的折磨使她的腿嚴重淤傷，她的短短的黑發上粘著膿和血她在外面爬，嘔吐並因虛脫而昏倒。她再也沒有恢復知覺，並於2月21日去世。”

這隻是許多類似事件中的一例。像上述的殉道者們一樣，成千的中國法輪功學員們“承受了難以描述的折磨。”政府官員們使用了包括強奸，注射藥物，毒打致殘，各種刑具，膠管毆打，嚴酷的精神和肉體折磨在內的各種方法來摧殘他們。

很多法輪功學員將中國政府對他們的鎮壓看作是邪惡對正義的攻擊，更具體點，是宇宙中的邪惡勢力對宇宙大法的攻擊。法輪功學員將對法輪大法的迫害稱為“邪惡勢力破壞大法”。他們將這些事件的每一個方面都放在宇宙的視野中去觀察，有時也用非人化的詞語來稱呼其迫害者。

像桑克圖斯他們一樣，法輪大法學員們常常拒絕透露其個人信息。即使在飽受折磨之後，他們還是隻從修煉與否的角度來劃分自己。當被問及姓名時，有的學員隻是回答：“真善忍”－法輪大法所教導的宇宙最高特性，宇宙大法的最簡明的描述。當被問及來自何處時，有的回答：“大法學員”。在互聯網上法輪大法學員的文章中，他們署名為“一名法輪大法學員”或“大法粒子”。正像上文中的基督徒一樣，他們拒絕告訴自己的個人信息，不與其迫害者－－邪惡的代表們合作，而是強調他們與自己信仰的緊密關聯。
[圖：2000年10月，天安門廣場。警察手持匕首，踩打請願的法輪功學員(美聯社照片,點擊觀看大圖片)]

除了這些激勵因素外，還有一個就是法輪大法學員和上面談到的基督徒都不把死亡看作是令人恐怖的事。一位法輪功學員說：“人稱世間生命最可貴，可對正法修煉者的境界來說，他可以為宇宙真理失去生命而坦然不動。”

結語

“但是，很少有人去探究，為什麼這麼多的人會覺得這個七年前纔創立，目前據說已有上億學員的法輪功是值得為之付出生命的。”
－紐約時報，公元2000年
踏著殉道者們的足跡，從他們的角度去觀察事物，我們得以發現，這些殉道者們他們不是神智不清，而是非常理智，主動地加入了一場關繫到宇宙命運的驚心動魄的正邪較量。他們不是Ｘ教徒，而是被自己信仰深深改變了的人。他們用自己深邃的精神眼光去看待自己和周圍發生的一切，從而獲得了無窮的勇氣。當我們走近他們的精神世界之後，我們發現他們是理性、充滿活力和善良的人，我們不應該用輕蔑的言語來隨意評論他們。

我們可以推測，在將來，人們對法輪功殉道者們的認識也會像當初對殉難基督徒們的認識一樣逐漸地轉變。如果法輪功殉道者們在其抗爭中繼續忍受和堅持下去，學者們預期公眾輿論會逐漸轉向他們。
主頁◇目錄◇卷首語◇ 第一章 ◇ 第二章 ◇ 第三章
第四章 ◇ 第五章 ◇ 第六章 ◇ 第七章 ◇ 第八章 ◇ 第九章 ◇ 結束語


回歸的旅程：第八章 生命的未來自己選定

第八章 生命的未來自己選定

人無德，天災人禍。
地無德，萬物凋落。
天無道，地裂天崩，蒼穹盡空。
法正，乾坤正，生機勃勃，天地固，法長存。
── 李洪志
1995.11.12
難道都是巧合 ？
“上天監視在下的人，以人的表現為主，賜給人的壽命有長有短。不是老天爺要人早死，那是人自尋死路。因為有些人不向好的地方去做，也有些人不能引咎自責。上天付給人性命的長短，那是跟他的德行相符合的。”
── 譯自「史記」
無法無天者必遭報應，這是天道公平。在人間略有顯現更是要警示世人，給人警醒的機會。要是地獄裡什麼樣人都看到了，雖然沒人敢做壞事了，但那時就太晚了，人也就沒有改過的機會了。

這裡所講的一些事情，可不是一些人想像的“幸災樂禍”。隻是希望人能明白：不能再做惡，再無限度地迫害善良了。

難
道
都
是
巧
巧
?

難
道
都
是
巧
巧
?

難
道
都
是
巧
巧
?

難
道
都
是
巧
巧
?

難
道
都
是
巧
巧
?

難
道
都
是
巧
巧
?

難
道
都
是
巧
巧
?

難
道
都
是
巧
巧
?

難
道
都
是
巧
巧
?

1 警察暴斃，舉城驚恐“鼠疫”流行

石家莊彭後街派出所所長趙慶祥，因惡毒對待法輪功學員，於今年4月30日暴病而亡，醫生說是“鼠疫”或“猩紅熱”引起。石家莊地方官現在讓全市市民統一打預防針，規定每人必須打三次。弄得老百姓人心惶惶，舉城一片驚恐忙亂。

2 就是嘴撞爛了

鐵嶺縣催陣卜鄉原派出所副所長，公開在廣播喇叭裡大罵法輪功學員，沒超過一個星期，他就出車禍死了，當時他身體任何地方都沒撞壞，就是嘴撞爛了，這件事在當地引起了很大反響。

3 開除法輪功學員 自己入獄三年

長春市某醫藥公司經理左小梅，把單位裡的16位法輪功學員，不論是否進京上訪，一並開除下崗，給後者的生活造成很大困難。半年後，她自己因為牽扯一宗經濟糾紛案，被判刑三年。在監獄裡見到法輪功學員，她表示後悔，可是已經晚了。

4 重慶銅梁縣周良志暴斃

繼重慶銅梁縣迫害法輪功的負責人、公安局長陳文及其妻、內弟車禍喪生後，縣公安局治安科科長、迫害法輪功的急先鋒周良志於2001年2月26日暴斃於辦公室。醫生診斷為高血壓病導致呼吸循環衰竭死亡。

5 吉林不法警察遭報應

吉林市公安局法制處柳志誠，專管勞動教養審批工作，許多法輪功學員都是經過他的手被非法送進了勞教所。柳曾到處揚言："這幫法輪功分子，報一年勞教，我一律改成三年，讓他們煉！”

一天晚上，柳志誠帶著兩個女友開車到酒店喝酒，在倒車時把一出租車的轉向燈撞壞了，司機讓他賠，他不但不賠，還破口大罵，司機一怒之下招來幾個同伙亂刀將柳志誠捅死。

6 北京密雲看守所警察接連暴斃

4月份左右，北京密雲看守所在不到一個月的時間內就接連暴死了三個警察。歲數最大的50歲左右，小的30歲左右。其中一個30歲左右的警察剛剛被提升為科長不久，就在一天晚上腦出血暴死了。據說他的腦子變得就像豆腐渣一樣，非常恐怖。這幾個暴死的警察都曾殘酷折磨法輪功人士。

7 一人作惡，全家遭殃

史明，男，山東省青州市黃樓鎮，其心狠手辣在黃樓鎮臭名昭著，不但殘酷迫害法輪功學員，普通百姓也經常受其毆打。

史明去年出兩次車禍。去年秋天，其父又突然暴斃。今年1月3日，史明家喂養的原本溫順的狗掙脫拴著的繩子，撲向史明之母猛咬其臉，其母拼命用手護臉，狗瘋狂地將其手及身上咬得血肉模糊，真是一人作惡，家人也遭殃。

8 怪病纏身，可知為何

石家莊市新華區革新街派出所副所長趙志強曾伙同其他兩名片警殘酷毆打進京上訪法輪功學員王雲曼（女，50多歲），在王雲曼被打得無法站立時，趙志強居然將整暖瓶開水倒在地上逼迫王雲曼站起來，其兇殘令人發指。然善惡終有報，現該所長得了一種怪病(尿不出尿來），痛苦不堪。

9 “我們都沒敢打那麼慘，你們真狠”

河北省淶水縣檢察院副院長胡殿臣在縣裡是出名的打壓法輪功的急先鋒，曾幾次指揮手下殘酷迫害法輪功修煉者，看到後者被打的慘狀，公安局的人都說：“我們都沒敢打那麼慘，你們真狠。”

2001年4月，胡乘坐豪華轎車去高碑店市喫海鮮，回來的路上轎車鑽進路邊停放的一拖掛卡車車廂底下，當時轎車上蓋及胡某的頭被齊刷刷削去，尸體被擠爛。 據現場的人說死者死無全尸。

10 公安內部人員議論：對法輪功狠的人真遭報應！

路耀祥，男，30多歲，石家莊市長安分局刑警大隊指導員，99年10月前曾一直負責法輪功事件，工作有“突出成績”，曾勞教多名法輪功學員。

99年10月底辦案途中出車禍，司機當場死亡，本人經搶救多日纔脫離險境，大腦深受刺激，至目前無法正常工作。公安內部人員議論：對法輪功狠的人真遭報應。

11 幫兇者戒

黑龍江省牡丹江市陽明公安分局大慶派出所管片民警李亞軍，39歲。李亞軍對法輪功學員大打出手，並用穿著皮鞋的腳全力地踢他們，嘴裡不但罵李洪志先生，還叫：“我打你的學員，看你能把我怎麼樣？！”歇斯底裡發作完了不久，李就全身癱瘓了。

李亞軍住進醫院五個多月後，現在雖然拖著半個身子出院了，但走起路來還不如3歲小孩。 然而，被他打過的法輪功學員並不記恨他，多次去看他，告訴他：“你今天的下場，你看看《轉法輪》啥都明白啦。”李亞軍表情痛苦地說：“我知道我錯啦。”

12 以後別干這個工作了

河南杞縣公安局政保股長高國防、馬少忠迫害法輪功十分賣力，殘酷虐待迫害法輪功學員，頓輒敲詐巨額錢財，罪行累累。 2001年3月，上面來檢查轉化情況，其二人去接，在回來的路上，馬少忠一下車便一頭栽倒在地，被送醫院搶救，出院後半身手腿僵硬。後來提出不干此工作了。

六月飛雪，人神共憤
── 左志剛被石家莊犯罪警察謀殺

2001年5月31日，是左志剛與未婚妻商量好照結婚照的日子，父母親都在高高興興地為他們準備婚事，但是5月30日噩耗傳來，全家上下跌入悲傷的深淵，喜事變喪事。一切都來的太突然，令人悲憤得難以相信和接受這個事實。

又一個好人走了

左志剛，在石家莊中山路一家電腦公司工作，法輪功學員。年僅33歲的他，就這樣含冤撒手人寰。

5月30日，石家莊公安局、“610”小組等犯罪警察突然竄到左志剛的單位，把他非法抓至石家莊橋西區公安分局。後進行刑訊逼供，左志剛當天就被這伙兇犯毒打致死，尸體傷痕累累，一隻耳朵呈黑紫色，在後背腰部有兩個方形的大坑，脖子上有很細的繩索的勒痕。

第二天，兇犯們對外撒謊說左志剛是用自己的襯衫上弔死亡的，一面又氣勢洶洶帶著封條欲查封左志剛所在的公司，後該公司忍氣吞聲請他們喫喝了一頓了事。現兇犯們嚴密封鎖消息，兇手依舊在石家莊可以自由出沒，四處作惡。

消息傳開，親朋好友中有不少響當當的男兒也掉下了眼淚，就連隻見過他一兩次面的人也為之潸然淚下，都難以相信這麼好的人怎麼就這樣走了。來訪的人絡繹不絕，就連親戚中80多歲的老人也被人攙扶著來了，令在場的人無不為之動容。

也就是在這時，人們纔知道他默默地干了許許多多的感人之事。他曾在石家莊電視機廠任技術員，又是後來的飛利浦計算機顯示器的認證維修工程師，在業餘時間幫助很多人修理電視機，但從來都是分文不取；他曾毫無怨言地照顧了受到意外事故躺在病床上但卻深深傷害了他的一位友人，在其痊愈後他纔悄悄地離開；他還曾義無反顧地伺候在病榻上的一個親人，使本已經疏遠的親情又漸漸地走近 。

他就是這樣一個人，話雖少，卻能事事處處與人為善，先他後己，舉手投足都讓人覺得和善可親。 在工作上他也做到了兢兢業業，他在單位是重要的員工，該單位連續兩年被評為飛利浦顯示器售後服務滿意率全國第一，而這一工作僅僅是左志剛和另一名同事兩個人承擔。單位的老板很高興，讓他再找一個人擴展業務，就在左志剛被警察帶走當天，他沒有來得及向家人和未婚妻道聲別，甚至未能留下一句口信，但卻沒有忘記給單位留下這個人的電話號碼，為的是不影響工作。

在生活上，他對自己也是嚴格要求，生活儉樸，親人在整理他的遺物時發現他的襯褲上還有補丁，在月收入千元以上的中國人中，如此樸素之人恐怕為數不多。對父母關心體貼更是沒說的，就在他走的當天上午，天下著雨，他還打電話詢問家中剛修好的天窗的情況：“不漏了我就放心了”，這，就是家人聽到的他的最後的遺言。 他就這樣靜靜的走了，沒有一句豪言壯語，卻留下給所有善良人無盡的哀思。

六月飛雪

這是繼法輪功學員陶洪升、劉秀榮、劉書松、趙新年被迫害致死後，石家莊犯罪警察的又一滔天罪行，暴徒們血債累累，人神共憤。5月30日當天，石家莊連日的火爐高溫忽然驟降，一時間寒冷異常，風景區河北省靈壽縣五嶽寨降下漫天大雪，足有一尺多厚。現舉城百姓繼“鼠疫”流行後，都異常驚恐，到處議論紛紛：六月飛雪，定有奇冤。

六月雪：感天動地竇娥冤

元朝成宗時期，冤案多得數也數不清，貪贓枉法的情況越來越嚴重。單有一次，查出有貪污行為的官吏就達一萬八千多人，冤案五千多件。

當時，關漢卿在京城太醫院當過官。他把看到的，聽到的人民的悲慘遭遇，寫進他的劇本裡。《竇娥冤》，亦稱《六月雪》，就是他的傑出的代表作品。

《竇娥冤》的主要人物是楚州地方一個貧苦女子竇娥。竇娥從小死了母親，她父親竇天章還不起債，又因為上京趕考，缺少盤費，把她賣給孤苦的蔡婆婆家做童養媳。到蔡家沒兩年，丈夫就害病死了，隻剩了竇娥和她婆婆兩人相依為命地過日子。 楚州有個流氓叫張驢兒，欺負蔡家婆媳無依無靠，跟他父親張老兒一起，賴在蔡家，逼迫蔡婆婆嫁給張老兒。蔡婆婆軟弱怕事，勉強答應了。張驢兒又脅迫竇娥跟他成親，竇娥堅決拒絕，還把張驢兒痛罵了一頓。 張驢兒懷恨在心。

過幾天，蔡婆婆害病，要竇娥做羊肚湯給她喫。張驢兒偷偷地在湯裡下了毒藥，想先毒死蔡婆婆，再逼竇娥成親。竇娥把羊肚湯端給蔡婆婆喝。蔡婆婆接過碗，忽然要嘔吐，不想喝，讓給張老兒喝了。張老兒中了毒，在地上翻滾了幾下，就咽了氣。 張驢兒毒死了自己父親，把殺人的罪名，栽到竇娥身上，告到楚州衙門。

楚州知府桃杌是個枉法的貪官，背地裡被張驢兒用錢買通了，把竇娥抓到公堂訊問，逼她招供是她下的毒。竇娥受盡了百般拷打，痛得死去活來，還是不肯承認。桃杌知道竇娥待她婆婆很孝順，就當著竇娥的面要拷打蔡婆婆。竇娥想到婆婆年紀老， 受不起這個酷刑，隻好含冤招了供。

貪官桃杌把竇娥屈打成招，定了死罪，把她押到刑場去處死。竇娥眼看沒有申冤的地方，她滿腔悲憤地咒罵天地：“地也，你不分好歹何為地？天也，你錯勘賢愚枉為天！”

在臨刑的時候，她又向天發出三樁誓願：

一、要刀過頭落，一腔熱血全濺在白練上；二、要天降大雪，遮住她的尸體；三、要讓楚州大旱三年。

竇娥的誓願感動了天地。那時候，正是六月大伏天氣，竇娥被殺之後，一霎時天昏地暗，大雪紛飛；接下來，楚州地方大旱了三年。

後來，竇娥的父親竇天章在京城做官，竇娥的冤案得到平反昭雪，殺人兇手張驢兒被處死刑，貪官桃杌也得到應有的懲罰。

千百年來，「竇娥冤」這出戲一直受到人們的喜愛和贊賞，關漢卿也成為人民稱頌的戲劇家。 後來流傳至今，當人們不相信天有天理時，認為「六月雪」也不過是個編造的故事而已，可是在現實中，不少朝代都再現過六月飛雪顯奇冤的史實。

人不治天治
──善與惡的報應已經開始
古人雲：“國家將有失道之敗，而天乃先出災害以遣告之，不知自省，又出怪異以警懼之，尚不知變，而傷敗乃至。”
【新生網6月11日訊】時下的中國大陸，自然災害頻傳：南方大水，廣東七市十八縣一百四十四個鄉鎮逾百萬人受災；北方大旱，旱情直逼六十年代中國三年自然大災害。

南大澇北大旱

連續的暴雨，使廣東的雲浮、陽江、茂名、清遠、梅州、河源、湛江七市十八縣一百四十四個鄉鎮受災，其中以陽江、雲浮災情最為嚴重，目前已造成十四人死亡，直接經濟損失達三億九千萬人民幣。據統計，受災人口達一百零一萬。

據明報報導，華北與東北地區近10年最嚴重的旱災已持續100多天，中國受旱面積已經超過2000萬公頃，造成1千6百萬人與1200萬牲畜食水困難，其中，遼寧省瀋陽市更遭遇有紀錄以來，百年不遇的旱災。

財經時報報道：我們將不得不承受一個新的近乎災難性的消息，那就是淮河以北地區的氣候干旱指數已經超出了－１﹒５的重旱值，其嚴重性直逼我國歷史上曾經給許多５０歲以上的人留下了終生創傷的１９６２年大旱。

百萬蝗蟲鋪天蓋地

雪上加霜的是：蝗災橫行11省區市 ，據最新的統計，包括山東、河北、河南、新疆、西藏等11省區市，夏季飛蝗己累計侵蝕1500多萬畝的農地，總計已有160個中國縣市區受到煌災，以農立國的經濟命脈遭受重創。而蝗禍在中國歷朝歷代，都被認為是當權者無道所致。

史為鋻：“蝗者，在上貪苛之所致也”

公元222年七月，冀州大蝗，人多餓死。案蔡邕說：“蝗者，在上貪苛之所致也”(“有了蝗蟲，是因為皇帝與官員們都貪婪、殘暴所致”)。

公元274年六月，出現了蝗災。當時，荀、賈在朝中當權，殘害忠臣。

公元310年五月，出現了大的蝗災，許多地方草木和牛馬的毛都被喫光了。當時，天下兵亂四起，當權者都無度地殘害百姓。

公元318年六月，蘭陵合鄉出現蝗蟲，為害莊稼。接著，東莞蝗蟲遍布三百裡，為害莊稼。七月，東海、彭城、下邳、臨淮四郡蝗蟲為害豆苗。八月，冀、青、徐三州的蝗蟲把草都喫光。第二年五月，淮陵、臨淮、淮南、安豐、廬江等五郡蝗蟲喫秋麥。後來，徐州及揚州江西幾個郡出現蝗蟲，吳郡百姓餓死了許多。當時中州淪喪，天下亂像四起。 這一年，王敦占領荊州，十分殘暴。

遼寧：千萬畝農田大旱 百萬人飲水困難 三百餘水庫干涸 萬蟲進發

據《中國青年報》報導，截至5月31日，遼寧省受旱農田面積已超過3356萬畝。全省農村有161萬人、71萬牛頭大牲畜出現嚴重的飲水困難。全省900座水庫已有351座干涸，25個縣級以上城市缺水，日缺水109萬立方米，影響人口189萬人，今年入春以來，遼寧省遭受了近50年來最為干旱的天氣，遼河斷流103天，遼西地區中小河流基本斷流。

在遭受空前大旱的遼寧省，嚴重蟲災正迅猛爆發，遼寧東部地區已經發生東亞飛蝗、稻水像甲、蒙古灰像甲、小麥蚜蟲等蟲害，發生面積達1000萬餘畝遼寧許多地區的大田農作物、水田農作物甚至林木都開始遭到各種蟲類的猛烈“攻擊”，令遼寧農民“雪上加霜”。

據報，進犯遼寧的各路“害蟲大軍”氣勢洶洶、四處竄犯、危害性極強。如此種類多、數量大、密度高、來勢猛、傳播快、危害大的嚴重蟲災，在遼寧歷史上還是罕見的。

時候一到，一切全報：作惡的範圍有多大，受的懲罰就有多大

生在中國大陸的人們，在幾十年無神論的洗腦下，不相信人干了壞事是要遭報應的，雖然人經常受到懲罰，不過卻並不在意，認為隻是偶然發生的倒霉事而已，現在全國範圍的壞事惡事持續了這麼久而愈發加劇，那麼作惡的範圍有多大，受懲罰的範圍有多大，作惡的人有多少，遭報應的人就有多少，當今相當多的人不相信善惡報應，這正是悲劇產生的原因。

自從在中國大陸法輪功被鎮壓以來，中國就天災不斷。明白的人都知道，這是懲誡。有的人會問，那為什麼不同的地方會有不同的災難。這當然都是有原因的。中國的古人根據陰陽五行演繹出了一套異像與人間罪惡關繫的規律，並在許多史書中據此來記錄天災與人事。

網上盛傳 遼寧大災難與全省瘋狂迫害法輪功有關

34歲的宗恆傑，於2000年10月1日被瀋陽市鐵西區公安分局警察抓走，在鐵西區公安分局受到嚴刑拷打，於10月3日被迫害致死。宗恆傑死時臉上全是煙頭燙傷的痕跡。警察慌稱宗恆傑跳樓自殺，蒙騙百姓。鐵西區公安分局和鐵西區檢查院、法院串通一氣，不準家屬向上申告、不準請律師、不準驗尸、強行火化。

瀋陽市遼中縣女學員孫宏艷自2000年7月末去北京上訪，被關押。從瀋陽大北監獄放回家時，已是全身潰爛，奄奄一息，幾天後離開了人世。。。。。。 尤其是強迫法輪功轉化“典型”單位 ── 馬三家勞教所令人發指的邪惡 ：

齊玉玲，被電棍電乳頭，張秀傑，被電棍電、打，還被電陰道部位，被電的昏死過去。

王曼麗，因為不轉化，被隊長帶到隊部，管教和隊長倆人打她耳光，打得她支持不住，又打腦袋，然後用電棍電，一直電到她沒有知覺為止；

李小燕，被管教用四個電棍電她的頭、腳心，把她的肉都電糊了，逼她轉化；

警察將18名法輪功女學員扒光衣服，投入男牢房，與男犯人同居一室，其後果令人發指。許多女學員告訴親人：“你們想像不到這裡的兇殘，邪惡......”

勞教所的惡警對法輪功女學員說，“什麼是‘忍’，‘忍’就是把你強奸了不允許上告！”管教會由此而被立英模、受二等功、長工資等。

雙手沾滿鮮血的女所長蘇境從北京領得獎勵5萬元、副所長邵力獲獎3萬元。

這一切的一切，怎能逃脫上蒼的眼睛！邪惡之徒對法輪功的瘋狂鎮壓，已經現世現報到了自己的身上：

瀋陽百餘名高干幾乎一鍋端

據報道，自1999年7月20日江澤民瘋狂鎮壓法輪功以來，瀋陽的中共領導馬向東、慕綏新為首的八十餘名貪官緊跟江澤民，在殘酷迫害法輪功方面成為全國“典範”，多次得到中央表彰。

近日來，中紀委接到舉報，檢舉瀋陽市高官勾結黑社會大案。瀋陽市前市長慕綏新、副市長馬向東、檢察院檢察長劉實等二十多名副廳級以上的官員，被中紀委以貪污腐敗、涉及黑社會等問題為由雙規或逮捕。

以瀋陽市副市長馬向東為首的八十餘名貪官和以劉湧為首的四十六名黑社會成員將於下周在遼寧省五地市中級人民法院開庭審判，而因癌癥轉移病危被看押於醫院的原瀋陽市長慕綏新則會稍後審判。現在，慕綏新臥病不起，醫生診斷為患上肺癌，癌細胞並已轉移到胰腺。

當這些市領導被抓起來後，市民們議論紛紛：“這樣壞的人纔反對法輪功，看來法輪功一定是好的，可不能跟著罵啊！要不真會遭報的！”

善良人的選擇

[編者注] 因為大陸對法輪功迫害的情勢越來越惡劣，為保護善良的人們，我們刪去了以下有關人士的具體所在地區和個人信息，請讀者見諒。

● 這件事被平反的時候

李思前搖輪椅七天到北京上訪：他一個人搖著輪椅，搖了七天到了北京。到京後，他說他是法輪功學員來上訪的，所有的旅店都不敢留他，於是他在北京刺骨的寒風中過了一晚上。第二天，他坐輪椅搖到了信訪局。結果，在門口專抓法輪功學員的警察感動地對他豎起大拇指說：“以後你們這件事情被平反的時候，你這件事情會被大家記住的。”

● “今天若抓走一個人，我們全村幾百號人都跟著一起去坐牢。”

四川省某縣，公安出動去某鄉抓捕法輪功學員，同時動用了武警甚至縣武裝部。在抓捕過程中，數百名鄉親趕來圍住公安武警，憤怒地告訴他們這些煉法輪功的都是好人，憑什麼抓人，如果要抓，我們全村都是學法輪功的，今天若抓走一個人，我們全村幾百號人都跟著一起去坐牢。

此時警車在人群中緩緩開動，數百鄉親圍著警車，不顧公安武警的威脅恫嚇，跟著警車前行，有鄉親背著鋪蓋卷，有上年紀的白發老人，也有懷抱嬰孩的年輕母親和兒童。此場面相持很久，公安武警最終未能帶走一人。

事後參加此事的人（公安武警）對親戚說，“當時真是害怕，那麼多群眾，隻覺得自己是在干缺德事，那場面真像過去電影裡演的鬼子進村 ”

● “做好人，正是這個社會最缺乏、最需要的”

一名牌大學的知名教授，家庭美滿幸福，以人世間的任何標準來看，都屬於成功人士。他不是法輪大法修煉者，但他夫人修煉。他對人說：“法輪大法修煉人信奉"真、善、忍"的原則，道德回升，做好人，正是這個社會最缺乏、最需要的！好！修煉人修好了到另外空間去當神，也不錯！”

基於這種認識，他對的鎮壓運動非常不滿，對法輪功學員非常同情、理解，支持。在他家新置的住宅裡，客廳裡高高懸掛著李老師的法像，對到他家來的法輪功學員，他都熱情接待，對法輪功學員的一些活動，他總是力所能及地幫助。一次，學員需要租一個地方開一次心得交流會，他就利用他的便利條件租用了一個很安全的地方，讓學員很圓滿的開完交流會。

[圖：1999年7月，在中國大陸突然全國性抓捕法輪功學員後，世界各國法輪功學員來到華聖頓DC國會山莊前集體煉功，呼吁各國政府、國際機構、善良人們給予大陸學員支持和幫助，和平解決在中國發生的危機。]
老人與石獅子

九年風雨，滄桑歷盡。無論是面對淒風苦雨，還是譏言冷語，無論是對自己的身邊人，家屬親朋，還是對著強權的政府、官員、警察、獄卒， 法輪功學員隻是想告訴人們一句話：法輪大法好，人應該善良地活著。然而，有人信，有人不信，有人聽，有人不聽

遠古時代，地藏菩薩下到人間，發現當時的人們幾乎都不信佛了，就下決心尋找，哪怕找到一個信佛的人也要把他（她）度了。

於是地藏菩薩就把自己演化成要飯的，來到一個村莊挨家挨戶乞討，尋找信佛的人。沒有人肯給他一口飯喫，也沒有一家再供佛。他走到了村口，發現一個老太太正在給佛上95，就走上前去討飯。老太太為難地說：“就這一碗飯了，給你半碗吧，那半碗我還得給佛上供呢。”地藏菩薩一看老太太對佛如此虔誠，真心向善，就現出真身，指著一對石獅子對她說：“你什麼時候看見這對獅子的眼睛紅了，就是要發大水了，你就趕快往山上跑，方可平安。”

善良的老人馬上把這一消息告訴了村民們，結果全村的人沒有一個相信她的，還譏笑她，辱罵她，說她是神經病，搞迷信，哪有神佛，這石頭的獅子，眼睛怎麼會變紅呢？決不可能！老人家不顧人們的冷嘲熱諷，簡直就是在懇求鄉親們：相信她不是在騙大家 。

老人牢記地藏菩薩的話，每天都要看一看這對石獅子的眼睛。一天，村裡幾個愛搞惡作劇的壞小子想了個壞主意：“咱們拿老太太開開涮，用紅顏色把石獅子的眼睛染紅了。”老太太一看石獅子的眼睛果然紅了，焦急地衝村民們大喊：“快跑哇，要發大水了！”村民們一看老太太如此“歇斯底裡”，都笑彎了腰，樂得上氣不接下氣。

老太太無可奈何地自己朝山上跑去。到山上時，回頭一看，整個村莊一片汪洋，再也聽不到村民們的狂笑

故事權當是故事，但對善者之言，還是寧可信其有的好，因為他們絕不會騙人。善與惡的報應，從來不爽，世上沒有偶然的事情，故事中看起來是惡作劇的人染紅了石獅子的眼睛，可造化弄人處，從來都是超出了迷中人的想像。

主頁◇目錄◇卷首語◇ 第一章 ◇ 第二章 ◇ 第三章
第四章 ◇ 第五章 ◇ 第六章 ◇ 第七章 ◇ 第八章 ◇ 第九章 ◇ 結束語


回歸的旅程：第九章 正道人間

第九章 正道人間

寫給我親愛的祖國

作者：若馨

在我很小很小的時候，我會寫的第一句話是“我是中國人”，在我幼小的心靈裡，祖國母親是慈祥的，親切的。上了小學，中學，學了歷史，地理，我纔知道原來我們的祖國有那麼遼闊的疆域，有燦爛輝煌的五千年文明，但又是那麼多災多難，傷痕累累。我為自己是個中國人而感到驕傲。兒時我就立下了最誠摯的報效祖國的理想。

長大了，我考上了大學，上了研究生，有了放飛的翅膀，有了可以為理想而奮鬥的資本，然而兒時的理想卻在現實生活面前變得越來越黯然失色。由於我研究的方向是工程項目管理，因此在上學其間我有機會參與了許多大型工程項目招、投標階段的工作。在那裡我所學的知識派不上用場，建設單位並不重視投標的公正性、科學性，飯桌上的觥籌交錯，私下裡的灰色收入，纔是中標與否的真正籌碼。其實，在當今社會中，各行各業都存在以上問題，而建築業、房地產業則更是突出。在現實生活中，沒有人在意一個小姑娘真摯而又蒼白的理想。我迷惑不解、茫然失措，我看到了理想和現實之間的差距，我在問自己：“人為什麼活著，人生的價值在哪裡？什麼樣的人是真正的好人，衡量好壞的標準又在哪裡？”

就在我百思不得其解，越來越執迷於現實生活中的名與利時，我有幸看到了《轉法輪》。在書中，李洪志老師第一次把宇宙法理“真、善、忍”揭示給人類。告訴了我們人生的真正意義在於從好人做起，不斷地提高自己的道德標準，返回到先天的本性上去；告訴了我們衡量好壞的唯一標準就是“真、善、忍”的宇宙特性；告訴了我們為什麼要做一個好人，做壞人為什麼不好，並且繫統的指導我們怎樣返本歸真。在這裡，我找到了一生苦苦追尋的真理，找到了一片人間淨土，找到了我生生世世的等待。

修煉法輪大法要求我們在生活上、工作中時時處處以高標準要求自己。法輪大法是以宇宙“真、善、忍”特性指導的正法修煉，要求每一個修煉者通過不斷提高心性，逐步克服缺點，最終達到無私無我，先他後我的精神境界。法輪大法學員在家庭生活中能夠身體力行家庭美德，使家庭生活和諧了，鄰裡關繫融洽了；在單位裡，法輪大法學員能夠任勞任怨、勤勤懇懇、廉潔奉公，而在調級、晉級、分房、評定職稱等涉及個人切身利益的問題上，卻能夠不爭不鬥、主動謙讓，明明白白喫虧而毫無怨言。法輪大法從本質上、整體上提高著修煉者的道德品質，影響著周圍環境向決良性方向發展。可以說多一個人煉法輪大法，客觀上就增加了一份穩定因素，增加了一個在任何環境下都忠心愛國的好人。

99年10月22日，國家宣布我們為邪教，沒有了反映情況的正常渠道，沒有人來聽我們的心裡話。許多大法弟子紛紛來到天安門廣場，為大法講一句公道話：“法輪大法好！”，見證大法的光明磊落。他們來自各行各業，甚至包括老人、孩子、和孕婦，雖然他們明明白白的知道面臨他們的是被遣返，被拘留、被勞教、甚至被判刑 誰不愛自己的祖國，誰不愛自己的親人，又有誰願意丟掉工作？我們煉功點上有人在壓力下寫了保證，但還在家裡修煉，因為他們知道大法好，他們舍不得放下。

過去的人丟了錢，人們會齊聲譴責小偷，現在的人會說“誰叫你不看好自己的錢包”。當人們都在壓力下把正的說成是反的，好的說成是壞的，這樣的社會不可怕嗎？我很佩服我的許多功友們，在那樣的壓力下敢說真話，他們在客觀上弘揚了我們社會的正氣。現在社會上奉行“事不關己高高掛起”的處事哲學，而法輪大法學員看到國家在這件事情的處理上的嚴重錯誤，就按照法律賦予他們的權利和義務用善意去向國家反映真實情況，這不是愛國的最真實的體現嗎？相信總有一天，人們會理解我們的赤誠。

親愛的祖國，我們是您的優秀兒女，您為什麼不來到我們中間聽聽我們的心裡話，我們的要求很少也很正當：還法輪大法清白；釋放被抓的法輪功學員；恢復法輪功學員的合法修煉環境。

親愛的祖國，我們多希望在這片土地上，正氣回升，人人善待，帶給國家真正的希望。古往今來，也曾有多少您的好兒女精忠報國，舍身忘死；為江山社稷，冒死進諫，丹心照千古。今天，為了國家的長遠未來，給真善忍應有的正確位置，我們不想太多說我們受到的不公對待，因為人間正道是滄桑；如果因此能喚起人們更多的正念和良知，我們無怨無悔。願我們的善意能融化一切可度化的心。

“為什麼我的眼裡總含著淚，因為我對這片土地愛的深沉”。

我回來，是因為我看到了這個國家的希望

封莉莉

[編者按：封莉莉，現於 Baylor College of Medicine 醫學部任 Associate Professor。 主要研究方向是趨化細胞素在病理和生理中的作用，前後在醫學雜志上發表了60 多篇論文，前後四次獲得藥物公司的科研資助。目前，她擁有三個國家衛生研究所授予的科研基金。她於前年四二五事件後開始修煉法輪功。去前聖誕節前回國探望十一年未見的父母，在深圳因煉法輪功，半夜在友人家中熟睡時被拘捕並關入監獄十多天。經在美親友及其他科學家們的聯名呼吁方得以釋放。]

99年12月，我決定回國探親。那時，我修煉法輪功快8個月了。

12月13日，我從95港赴深圳去購買國內機票。我住在一個朋友家等15日的機票。這位張姓朋友是95港的生意人，也煉法輪功。興趣相投的朋友聚一塊兒是很自然的。所以，14日與張先生相識的一些法輪功弟子來和我們相聚，我們交流了各自修煉法輪功的體會。來訪者到晚11點都離去了。次日凌晨1點，我們被上門造訪的三個公安驚醒。

他們三個公安坐下來和我們談話。問我為什麼要煉法輪功？什麼時候開始煉法輪功的？為什麼要在這個時候回來？難道你不愛你的國家嗎？不知道遵守國家法令嗎？我對他們的問題一一做了回答。

我是1988年去美國的。當時，我的兒子桑桑隻有1歲多一點。就這樣，我離開了我的丈夫和兒子，孤身一人來到了世界最著名的研究所，The Scripps Research Institute。 當時，這個世界最大的研究所隻有幾個中國人。人地生疏加上工作緊張，我感到非常壓抑。更糟糕的是，有些人對中國人懷有偏見，根本瞧不起中國人，我心裡更加不平。有一個人公開嘲笑說，你們中國人自己國家搞不好，就想賴在別人的國家裡。我有時真想一走了之，但又舍不得美國的科研條件。無窮無盡的委屈和極強的中國人的自尊使我把眼淚往肚裡咽。我拼命地工作和學習，平均每天在實驗室裡干到16、17 個小時。有時，我累極了，就在椅子上靠一靠。就這樣，我常常在實驗室裡過夜。有一次，我連續干了60個小時，因為我困極了，在開車回家的路上我睡著了。當我醒來時，我發現我的車撞到了一棵大樹上，引擎和水箱被撞壞，擋風玻璃被撞得粉碎。因為我太疲倦了，即使我的脖子被安全帶勒出一條深深的傷痕，人還沒有完全清醒過來。

我到美國十二年，沒有休過一個假期，一個假日，甚至沒有過一個周末。就過著這樣的日子，我用此來表達一種中國人的自尊，遮掩著一種難以克制的寄人籬下的感覺。說到這兒，我含著淚笑了一笑，對他們說，這是我十二年來第一個假期，第一次踏上我的生我養我的祖國的熱土。因為，我現在覺得這個國家有了希望。

他們在聽著，有一個人眼睛濕潤了。

我很快被提升為副教授。這幾乎是不可能的，因為我沒有修過美國的學位。當時嘲笑我的美國人成了我的學生。有一天，我非常認真地告訴他，我到美國來是為了教像他這樣的人怎樣做科研。他沉默了一會兒，說：“你是對的，我實在佩服你”。

自我以後，這個研究所接受了很多中國的博士後研究生，目前至少有200多人。很多美國教授都說，你看看莉莉就知道了，中國的博士後研究生一定是好樣的。當然他們喜歡像我這樣的學生，我現在每年擁有近40萬的科研基金，已在我的領域裡很有些名聲。這也是他們有目共睹的。

他們聽了我的這段話，沉默不語。其中有二個人的眼裡噙著淚。

我告訴他們，我是4.25以後煉的法輪功。他們很奇怪，問我為什麼。他們也很喫驚，煉法輪功的人是怎麼了，這麼短的時間就這麼不要命。

我誠懇地告訴他們我對4.25的看法。

我是在本地報紙上看到了一篇關於4月25日法輪功的人到中南海請願的一篇報導。他們安祥的舉止和平和的面容令我的心悸動不已。我驚訝，面對如此嚴厲的政府，什麼人置身家性命不顧竟能如此鬥膽死諫？我感嘆，什麼人竟然這麼天真地對有殘暴名聲的政府呈上這樣的赤子之心？我覺得不可思議，是什麼理念竟然使這些普普通通的中國人顯得如此地坦蕩？我捫心自問，我做不到。世態的炎涼和生活的辛勞早已把曾是一腔熱血的我修整得精疲力竭，誰又不是呢？

在得知這些人奉行的是"真善忍"的當天，我決定了修法輪大法。沒有什麼可猶豫的，能在短短的七年內使中國人變得如此不凡的法一定是超常的。我原是一個徹底的無神論者。但我更知道人性和民族性是改變不了的。這一定是神創的奇跡！

當我開始明白一點大法內涵的時候，我很快明白了去中南海的弟子們為的是什麼：為了我，為了你，為了世界上千百萬還沒有得法的善良的人們。為了更多人能生活在公民能夠正常行使合法權益的社會，為了更多人能回到講真話、彼此善待的精神境界，為了“真善忍”能照亮更多的人心。

其中有一個人說，“為什麼你們不忍一忍呢？”

我看著他們，一字一頓地說，對邪惡的沉默絕對不是忍，那是對“真善忍”的褻瀆！你們知道不知道，政府和你們正在加害於為拯救你們的靈魂而舍盡一切的人。我為大法弟子舍盡一切乃至生命都不能使你們清醒感到痛心，難道人的良心竟然泯滅到這般田地？我們不在乎你們恩將仇報，隻是希望你們能醒一醒，為了這個國家，也為了你們自己。

經過幾個月狂風暴雨，我已經清楚地感覺到，“真善忍”正在改變著包括我在內的成千上萬的普普通通的中國人，改變著久已麻木的中國人，改變著長期以來奉“人不為己，天誅地滅”為天條的中國人，改變著曾令人絕望的中國的民族性。有史以來，中國人不是逆來順受、唯唯諾諾地做順民，就是像陳勝和吳廣那樣官逼民反。自鎮壓以來，法輪功的人從容地承受著一切，隻為了說一句真話，煉他們喜歡的功法，坦然地做一個好人。有這樣的百姓乃國之萬幸啊！第一次，我從心底裡升起了一個中國人的自豪感，升起了對中國的希望。

他們說不出話來。有一個請我不要再說下去。

我後來告訴他們我回國的原因。我確實想告訴國人和政府，法輪大法好，但我的第一個目的是很簡單的，是想回家給我的27年前慘死在車輪下的二弟掃墓。1966年，文化大革命開始了，我父親被打成走資派，我的十二歲的二弟挺身而出，保護我的父親。我和其餘兩個弟弟都不敢吭聲。因此，我的二弟被批鬥，每天有時高達十幾次。我十二歲的二弟終於無法承受，得了精神病。1972年，他17歲，由於神智不清，被汽車壓死了。我無法接受這一事實，我始終在欺騙著自己，他沒有死。當時，我無法去給他送葬，也從未為他掃墓。直到修了法輪大法，我的心開始得到了平靜，纔能面對這一事實。這次，我是想回來正式向他道別的。

他們坐著，良久一言不發。

在這禮貌而不真誠、繁榮卻又貧瘠的世界上，沉湎於現代物質世界的新一代人，早已忘卻了修行的內涵與珍貴。人們在滿足自我利益、欲望的追逐中，不知不覺地遠離心靈真正的永恆依托，宇宙中真正的美好。然而，“佛性一出，震動十方世界”，無論是誰，善念一動時，就已經種下了善的因緣。

在監獄中，我聞到了佛法

[編者按]為避免學員遭受更多迫害，我們隱去作者名字和個人信息，望讀者見諒。

我叫XXX，今年三十歲。家住遼寧省錦州市XX區XX村，因為盜竊，我在XX市教養院某大隊接受勞動教養。99年又因盜竊，被拘留。

當時社會上正在批判法輪功，說是害人的“歪理邪說”，所以我也很好奇，也想看一看他們究竟是怎麼的邪，是不是比我還壞。但是出乎我的意料，他們有工人，農民，還有干部，也有醫院的大夫，因為進京上訪或是到公園練功而被抓到拘留所的 。他們並沒有因為我是一個盜竊的慣犯而瞧不起我，反而告訴我，要做一個好人，不能再偷東西做壞事了，我很受感動，特別是他們有的被管教辱罵和拷打，仍然善意地對待他們，沒有一絲怨恨的行為，並自述向警察講做好人的道理，我很喫驚，也很迷惑。電視中不是講法輪功如何如何不好，但為什麼能學出這麼多的好人來? 但在活生生的事實面前，我不得不承認他們真的是好人。

我向同號的學法輪功。他們就送給我一本《轉法輪》。我從頭讀完了一便，夜晚，我失眠了。十幾年的盜竊生涯一幕幕地閃現在我的腦海中，我也許偷走了農民辛苦一年的血汗錢，也許偷走了為年邁父母治病的救命錢，也許偷走 ，我做了多少不可原諒的壞事呵!

曾記得小時候鄰居們都誇我是一個善良的孩子，可是長大以後，在社會上，形形色色自私的觀念以及對金錢追求的欲望污染著我，支配著我，使我已一步一步走向罪惡的深淵。記得在監獄中， 我多次受過法制教育，強制勞動改造，可是無濟於事，出監之後， 那罪惡的觀念還是支配著我，使我不能自撥，讀完了一遍《轉法輪》，我明白了，原來人類社會的一切法令制度，隻能改變人的表面，隻有佛法纔能改變人心，使人心向善，我真是太幸運了，在監獄中，我聞到了佛法! 從此以後，我要堂堂正正地做一個好人!

這樣的念頭一出，沒有兩天，我就看到了李洪志老師金光閃閃的形像，一閃就不見了，我非常好奇，就問同號的功友，他說，你看到李老師的法身了，那是你的緣份。我聽了非常激動，淚如泉湧，師父啊! 我是一個肮髒的人，在這樣肮髒的環境中，您還是慈悲於我，不落下一個真想變好的有緣人!

我得法三個月了，三個月來，無論是拘留所，看守所，教養院，無論是囚犯還是警察，都知道法輪功學員是好人，這是他們修出來的。正是因為千百萬法輪功學員對大法金剛不破、雷打不動的堅定信念，纔使大法在世間弘傳，他們偉大的正法修煉者形像召喚感動著每一個善心的人，許多人纔有緣而得法。大法還要傳遍世間的每一個角落！

在監獄中，我聞到了佛法!

1999年12月19日 於教養院

世界回聲：

“如果信仰真，善，忍的人我們都不支持，我們還支持什麼？”

在過去的兩年中，法輪功的和平行動與中國（江澤民）政府的邪惡破壞形成了鮮明的對比，數百名無辜的法輪功修煉者在警察拘押中被折磨致死。世界上越來越多的政府和人民開始尊重和支持法輪功，並譴責中國的殘酷鎮壓。

[圖：法輪功學員在美國國會聽證會上做證詞，美國，華盛頓 (2000-4-6)]

繼1996年10月12日美國休士頓市市長宣布當日為“休士頓李洪志大師日”，並授予李洪志老師“榮譽市民和親善大使”稱號後，先後有500多個州、市，對法輪大法與李洪志老師進行了褒獎。加拿大安大略省副總督及多倫多市市長曾致賀信給法輪大法弘傳七周年慶祝大會。

正如李洪志老師今年6月在芝加哥領獎時所說：“修煉的人早就把世間的名利看得很淡了”，得獎對於他個人並沒有太特殊的意義；但對於法輪大法來說，得獎的意義卻很深遠，因為這代表著世人和社會對法輪大法的見證和認識。“希望更多的善良人投入修煉法輪功的行列”。

“法輪大法通過真、善、忍的思想達到完善身心的目標。這些原則理所當然地引起了很多加拿大人的共鳴”。 ── 加拿大副總理賀博格瑞 [圖：加拿大國會議員鼎承法輪功學員在渥太華國會山舉行法輪功記者招待會。加拿大，渥太華國會山(2000-3)]
“這必須停止。任意拘留，不公平的審判，和這場運動造成的酷刑和死亡必須終止。這對於因為他們的信仰而失去生命的法輪功追隨者來說已經為時過晚，但對於許許多多仍在拘留中的追隨者來說卻是亡羊補牢。是到了中國政府保障法輪功修煉者基本權的時候了。”
── 大赦國際加拿大秘書長 阿萊克斯尼夫
“隨著我們逐漸了解法輪功所付出的努力，我們的敬意亦隨之增長。我們發現中國這場對法輪功修煉者的野蠻、殘忍和血腥的鎮壓是駭人聽聞的，無法接受的，並應受譴責的 ”
── 美國國會議員、國會人權小組聯席主席 托馬斯蘭托斯
“我對法輪功修煉者僅僅因為他們的信仰與實踐就遭受迫害和關押而感悲痛，我們敦促我們的政府 繼續抗議中國（江澤民）政府，以（使其）允許法輪功修煉者可以不受干擾和刁難地實踐他們的和平活動。”
── 皇家律師、國會議員、前英國內務部部長 麥克爾荷沃德閣下
[圖：法輪功在英國]
“這裡不是中國 中國外交官對俄羅斯修煉者的壓力和干擾是對俄羅斯內部事務的嚴重干涉，已經超出了外交行為的界限和範疇 我對中國政府迫害這一精神運動的行為的合法性表示嚴重質疑。”
── 俄羅斯議員並俄國國會人權委員會主席 S.A.柯瓦洛夫先生
“對法輪功修煉者的迫害是對人權的野蠻踐踏，而且最近更加變本加厲”。
── 德國議會
“法國一再強烈譴責中國對法輪功的迫害，法輪功修煉者在迫害中成了這種侵犯人權行動的受害者。法國和她的歐洲夥伴對從去年秋天開始的新一輪更為嚴重的迫害深表不安 我們承諾法國政府將繼續努力呼吁中國政府尊重所有中國人民的基本自由。”
── 法國外交部
“在新西蘭也有法輪大法的活動，而且從未出現任何問題。我將繼續強烈要求中國領導人允許法輪大法追隨者可以不受限制地舉行他們的活動。”
── 新西蘭外交與貿易事務部長 菲利高福閣下
“在當今這個金錢至上、貪污腐敗、唯利是圖，喪失了道德觀念和理想的世界裡，我很快發現，法輪功代表著一種根植於人民群眾中心靈的抵御，正義在中國尚存 ”
── 法國中國問題專家、作家兼記者Suzanne Bernard
“法輪功是沒有任何政治目的的，和平的，教人向善的功法，如果信仰真，善，忍的人我們都不支持，我們還支持什麼？”
── 悉尼班克斯城（Bankstown）市政府議員克理福。泰勒（CliveTalor）
“對法輪功的鎮壓是有政治企圖的，絕大部份受迫害者是普通老百姓，他們隻是在信仰，結社和言論自由的基本權利下安靜祥和地煉功而已。“中國的人權白皮書是掩蓋真相 ”
── 國際特赦組織
“即使面對最負面、最惡毒的攻擊，法輪大法修煉者仍然保持和平理性，並沒有采用同樣惡毒暴力的進行反擊，這非常令人震憾。因此，你自然就會知道這些修煉的人所代表的是好的，而那些鎮壓者所代表的是壞的，這是一場典型的正義與邪惡的較量。”
── 加拿大改革黨國會議員羅伯.安德斯
世界的認知和褒獎

美國、加拿大與澳洲一些地方政府鋻於李洪志老師和法輪大法對人類身心健康作出的傑出貢獻而頒發了獎勵。

繼1996年10月12日美國休士頓市市長宣布當日為“休士頓李洪志大師日”，並授予李洪志老師“榮譽市民和親善大使”稱號後，先後有500多個州、市，對法輪大法與李洪志老師進行了褒獎。

正如李洪志老師1999年6月在芝加哥領獎時所說：“修煉的人早就把世間的名利看得很淡了”，得獎對於他個人“並沒有太特殊的意義”；“但對於法輪大法來說，得獎的意義卻很深遠，因為這代表著世人和社會對法輪大法的見證和認識”。“希望更多的善良人投入修煉法輪功的行列”。
以下為部分褒獎摘譯：

法輪大法，從1992年開始在中國弘揚，他一切活動的宗旨都是按照宇宙的根本特性：真、善、忍。幫助人祛病健身，幫助人心靈淨化，幫助人道德升華，幫助人棄惡從善。 幫助人類社會保存了優良的傳統，諸如：真誠、禮義、忠實、無私。

因此，我，華盛頓哥倫比亞特區市長，正式宣布1999年8月9日至13日，為華盛頓哥倫比亞特區“法輪大法周”，並且呼 這座偉大城市的所有居民和我一起衷心祝願法輪大法華盛頓心得交流會圓滿成功。

── 華盛頓哥侖比亞特區市長 安東尼 威廉斯 Anthony William
1999年8月9日

我非常高興地對將在5月13日“世界法輪大法日”聚集的人們致以我熱烈的祝賀。我堅信這個活動將為那些所有參與的人們提供一個鼓舞人心和有益的交流機會。

這個活動的成功需要許多人付出意義重大的奉獻，我感謝那些一直辛苦付出使之成為可能的人們。我們在休斯頓所享受的生活質量由於他們的奉獻和付出而得到極大的改善。我們由於你們選擇了在我們的社會中發揮積極作用而有幸受益，因此對你們產生的深遠影響而表示感謝。

── 休斯頓市市長 李.布朗
2000年5月13日

法輪大法使難以數計的個人改變了自我傷害的想法和行為，比如毒品，酒精和煙草。法輪大法使人具有了對逆境和不公正懲罰不訴諸暴力的必要理解。他不參與政治，並是一 將人的健康和精神改善成為更好生命的普受歡迎的功法。法輪大法的修煉者一直忠於李洪志先生的教導。李先生不知疲倦地將法輪大法從中國傳到世界其他地方，並接 了許多國家難以計數的人，蠃得了崇高的國際聲譽。

── 加拿大布蘭特福德市市長 克裡斯福利爾
2000年9月15日

2001年2月24日，新西蘭漢密爾頓市長Mr. Russ Rimmington宣布2001年2月24日為漢密爾頓市法輪大法日。

我們極其榮幸地能於今天聚會於此以表彰李洪志大師及法輪功為中國大陸法輪功修煉者人權的奮爭在全世界所起到的鼓舞激勵作用。李洪志大師及法輪功為全世界眾多的法輪功修煉者生活的充實做出了貢獻。美中大法心得交流會隻是李洪志大師為世界所有法輪功修煉者倡導的許多活動中的一個。

法輪功是中國的一個傳統的修煉方法，旨在改善健康，減少壓力，增加精力。此一修煉繫統得到了美國國會，人權組織的巨大支持，但仍遭到中國共產 政權的攻擊。法輪功修煉者盡管一直遭到毒打和虐待，但他們仍無畏地向暴虐的獨裁政府呼吁人權。李洪志大師欲結束此可怕的鎮壓的努力得到了世界眾生的欣賞和欽佩。衷心希望為人權奮爭的光芒更加明亮。

── 麥克. D. 比紹波 州議會代表(第45區) 麥特. 杜那思科斯
州議員(第16區)，約翰.英格利耳 州長
密西根州議會印
第91屆州議會一致頒與李洪志先生及法輪功特殊貢獻獎
2001年6月18日

繼1996年10月12日美國休士頓市市長宣布當日為“休士頓李洪志大師日”，並授予李洪志老師“榮譽市民和親善大使”稱號後，北美、歐、澳、亞先後有500多個州、市，對法輪大法與李洪志老師進行了褒獎。

站出來，講出來，是希望人間正義長存
── 加拿大公民張昆侖教授被判勞教與獲釋的前後

2000年11月17日，在渥太華大學法輪功學員舉行的新聞發布會上傳出了一條消息：現任中國山東大學藝術教授的加拿大公民、法輪功學員張昆侖先生因為堅持修煉法輪功，三次被中國政府無辜關押，未經任何法律程序罰款一萬元，並在2000年10月25日被判勞教三年。

現年60歲的張昆侖先生。是一位藝術家，前山東美術學院雕塑研究所所長。在中國曾獲多項國家、省級雕塑大獎；1995年在加拿大獲魁北克省文化部長藝術獎學金。被多次寫入各種世界名人錄。

張昆侖教授被非法勞教後，加拿大多家媒體連續報導有關他的消息，牽動了眾人的心。短短2個月的時間，加拿大舉國上下掀起了前所未有的波瀾壯闊的呼喚正義良知，營救張昆侖，聲援法輪功的運動。
[圖：張昆侖教授向加拿大國會議員羅伯。安德斯曾送自己的畫作，表達對他給予法輪功的支持的感謝。(點擊觀看大圖)]

我一次次地再度忍受痛苦，是希望人間正義長存

經歷過痛苦的心路歷程的人都有這樣的共同感受：往者已矣，傷痛事不願再提起，因為多一次的提起，就是多一次對痛苦的咀嚼與再歷。

“被迫害的記憶是極其痛苦的，無法用語言形容。每當我回憶起這些人生中最黑暗的日子時，都好像自己又一次遭受精神折磨。傷口依然痛楚，記憶依然清晰，揮之難去。我把這不堪回首的經歷講出來，想讓更多的人得以了解真相，我再一次忍受痛苦，是希望人間正義長存。”

張昆侖教授終於從中國大陸的獲釋返加後，便不停息地奔波於許多國家，在不同的場合一次次地講述他被捕後的種種見證。許多的經歷是那樣的不堪回首，張教授常常是含淚講訴。他是想讓人們知道，在那片土地上到底在發生著什麼；他是想讓人們知道，被官方宣傳的所謂“轉化”背後有多少邪惡的高壓迫害、酷刑折磨和精心策劃；他是想讓人們知道：

所謂的“決裂”：精神上的折磨比身體上的折磨更殘酷

“我們天天被迫看詆毀大法的洗腦電視，看電視時必須抬著頭，睜著眼，他們派人盯著，學員隻要一低頭、閉眼，就被叫起來，說不許想法輪功的事。就這樣我們被一天24小時看管著。 除了酷刑折磨外，他們還用造謠，欺騙，誘惑，精神控制，特務攻心等各種手段把學員的腦子弄空弄亂，迫使學員說出一些違心的話。然後，他們再用這些來編造不實，詆毀學員，詆毀法輪功，同時欺騙世人。”

在2001年日內瓦舉行的一次記者招待會上，一位來自中國官方的與會者，站起來厲聲詰問張教授在勞教期間寫的所謂的“決裂書”。張教授顯然不是一位辯論家，他聲音低緩地講述了他剛被非法拘捕後遭受到的酷刑折磨，接下來詳細回憶了中國政府在受到巨大國際壓力後轉而對他采取的封閉式洗腦以及種種欺騙行為。

在講述的最後，張教授和氣地反問：“你是相信我現在作為一個自由人講的話，還是相信我在監獄中無人身和精神自由時講的話呢？”。他的純樸善意，打動了所有在座者的心。

站出來，為正義而呼 為善良作證

“今天我很高興能和你們在一起，在將我們帶到一起的共同理想中，分享法輪功的基本原則 ── 真、善、忍帶給我們的鼓舞和責任。這些基本原則反映了最基本的中國古老價值觀念，令我們所有人都為之感動。今天，我還很高興能和剛剛獲釋出獄的張昆侖教授在一起。張教授，一位傑出的藝術家和雕塑家，一位“真、善、忍”價值觀念的倡導者和範例，一位具有道德勇氣的人。今天，我們在這裡為他的自由而歡呼。

但是，我想指出，當我們慶祝法輪大法創立九周年的時候，當我們今天在這裡共同歡慶這一歷史性節日的時候，我們不應該忘記，以張昆侖教授為例，他的被逮捕、被拘留、被折磨以及被投入監獄，這些都是根本不應該發生的事件。

我們也不應該忘記，許許多多的法輪功修煉者仍然在監獄、勞改營、精神病院裡飽受折磨，隻是因為他們堅持了他們的基本信仰 ── 宗教和信仰自由、集會自由、結社自由、言論自由以及信息自由，而這些是受到中國法律的保障的。

今天，我們見證了中國(江澤民)政府“給無罪之人定罪”，見證了他們怎樣對待一個精神修煉團體，見證了中國政府怎樣宣稱其為非法並予以取締，見證了中國政府對該團體的所有成員進行威脅、起訴、迫害和監禁，所有這些，僅僅是因為法輪功修煉者信奉 “真、善、忍” 基本道德價值觀念。

所以我想說，這是我們所有的加拿大人的責任，無論我們在哪裡，都必須站出來為那些他們的聲音不能夠被聽到的人吶喊，為那些不能夠出來作證的人作證。我們應該保護那些不僅付出他們生活中的一切，而且甘願付出他們的生命的人。我們應該證實，再證實，並身體力行 “真、善、忍” 價值觀念，不僅僅將其視為中國古老價值精華的表述，而且是鼓舞我們每一個人的宇宙準則，無論我們在哪裡。 ”

── 加拿大國會議員，著名國際法律師、法學教授阿文.科勒先生在國會山舉行的“加拿大法輪大法節”慶祝會上的講話，2001年5月19日。（譯自錄像節目）
主頁◇目錄◇卷首語◇ 第一章 ◇ 第二章 ◇ 第三章
第四章 ◇ 第五章 ◇ 第六章 ◇ 第七章 ◇ 第八章 ◇ 第九章 ◇ 結束語


回歸的旅程：結束語

法輪大法相關網址

www.falundafa.org 免費下載法輪大法書籍原文
www.minghui.org 全面了解法輪功真相
www.fgmtv.org 在線觀看法輪功真相錄像片
主頁◇目錄◇卷首語◇ 第一章 ◇ 第二章 ◇ 第三章
第四章 ◇ 第五章 ◇ 第六章 ◇ 第七章 ◇ 第八章 ◇ 第九章 ◇ 結束語
法輪大法在世界各地圖片集 (一)◇(二)◇(三)◇(四)


回歸的旅程：目 錄

目 錄

卷首語 | 第六章 沒有因哪有果
第一章 生命熙熙 為何而來 | 以無道伐有道 天理難容
第二章 有這樣一群人 | 回顧 ──中南海事件前後
氣功的出現 | 第七章 讓歷史告訴現在
直到有一天 | 什麼是對國家最重要的
氣功是低層次的修煉 | 憶嶽飛
第三章 | 疾風知勁草 板蕩識誠臣
修煉，一個古老而又新鮮的名詞 | 過去與現在的聖徒
走近他們 | 第八章 生命的未來自己選定
漂洋過海 | 難道都是巧合 ？
人類的新科學 | 六月飛雪，人神共憤
理性的思考後 | 六月雪：感天動地竇娥冤
尋尋覓覓 終得大法 | 人不治天治 ──善與惡的報應已經開始
我最喜歡的是“以法為師” | 善良人的選擇
百思不解今豁然 | 老人與石獅子
眾裡尋他千百度 | 第九章 正道人間
第四章 風雨中的故事 | 寫給我親愛的祖國
風雲突變後的日子 | 我回來，是因為我看到了這個國家的希望
逐步升級的邪惡鎮壓 形形色色的殘酷迫害 | 在監獄中，我聞到了佛法
於蘭的故事 | 世界回聲：如果連信仰真善忍的人都不支
用生命建立的威德 | 持，我們還支持什麼？
無 憾 | 站出來，講出來，是希望人間正義長存!
SOS | 結束語
第五章 焦點話題 | 附:法輪大法在世界各地圖片集(1-4)
是否介入了政治？ |
“1400例”
斂財、豪宅、轎車
不讓喫藥？
我親眼見到的老師
是誰“自焚”天安門
關於圓滿、涅磐、開悟及虹化
胡蘿卜和兔子


回歸的旅程：結束語

結束語

正如法輪功創始人李洪志先生在“我的一點聲明”中所說的那樣：“我們現在和將來都不會反對政府。別人可以對我們不好，我們不能對別人不好，我們不能把人當成敵人。”“我們呼吁世界各國政府、國際機構、善良的人們能給予我們支持和幫助，解決目前在中國發生的危機。”

面對無辜的苦難與不幸，千千萬萬的法輪功學員恪守“真、善、忍”標準，默默地承受著一切。他們依然堅信自己對“真，善，忍”的信仰，他們依然給中國政府充份的時間和機會來了解法輪功。他們用自己的行為，告知世人法輪功的真相，告知世人法輪功是教人向善，福益身心的好功法。在他們平和的行為裡，蘊藏了生生不息的巨大力量，呼喚著人間的良知和正義。

狂風暴雨兩年過去了，在不斷的嚴峻考驗中，法輪大法學員走過來了，大陸千千萬萬的學員用生命維護了修煉法輪大法的莊嚴與神聖，全世界的大法學員，在這場考驗與魔難中，也用自己的行為證實了“真、善、忍”法輪大法在他們身心上的真實體現。

法輪功學員從來也沒有、將來也不會反對政府，他們反對的是這場邪惡的鎮壓，因為他們知道什麼是對國家最重要的。

如果說我們心中還有什麼憾事，就是有許多的善良人還在被極少數人制造的謊言所蒙蔽和誤導，被高壓阻擋著，無法知道法輪大法真正是什麼。然而，時間在檢驗著一切，假的永遠真不了，因為我們已經看到了──

迷霧散去終有時，真相漸在眼前。

全體海外法輪大法學員

向

為“真、善、忍”和正義走上天安門呼吁的大法學員

向

在邪惡環境中走出來向世人講明真相的大法學員

向

在艱難環境中默默幫助過大法弟子的父老鄉親們

致以深深敬意！
主頁◇目錄◇卷首語◇ 第一章 ◇ 第二章 ◇ 第三章
第四章 ◇ 第五章 ◇ 第六章 ◇ 第七章 ◇ 第八章 ◇ 第九章 ◇ 結束語


回歸的旅程：卷首語

卷首語
一九九九年七月二十日，深夜。

一群默默的煉功人在沉睡中被公安驚醒、帶走 ，接下來，在官方的一片打罵聲中，他們被強行“名聞”中華大地，並由此被推上了世界舞臺。

從那時起，對其褒貶毀譽，是是非非，在風風雨雨中就一直沒有斷過，直至今天

為了堅持真、善、忍的信念，他們被迫妻離子散、舍家棄業、百般折磨、摧殘至死，甚至要在極度的痛苦中還不時地面對數不清的謊言、栽贓、譏言冷語 還要善意地跟人解釋、澄清。他們到底是為了什麼？

經歷了“名譽上搞臭、經濟上拖垮、肉體上消滅”的腥風血雨式的鎮壓，他們並沒有在巨難中倒下，反而在平和與理性中依然前行。這，到底又是因為什麼？

短短的九年，上億的人學煉，僅僅是憑著人傳人，心傳心，竟已是根深葉茂，大樹參天，發生在中國大陸那樣一個對人管理極其嚴厲的社會，而且在歷盡磨難的狀況下也不輕言放棄，這決非是一個簡單的現像。

不是精神空虛，亦沒有政治企圖，隻因為他們所信的實實在在改變了人，融合了人的善良、純真，予人福祉，帶人回升。所以，他們想把真相告訴世人：

對真善忍的鎮壓，一定是邪在壓正；對真善忍的衛護，正是對全人類的真正愛護。我所得益者，我願分享與人，一條回歸的正路，有緣良善者，我們一起走。

想聽聽他們的故事嗎？

讓我們慢慢從頭說起
主頁◇目錄◇卷首語◇ 第一章 ◇ 第二章 ◇ 第三章
第四章 ◇ 第五章 ◇ 第六章 ◇ 第七章 ◇ 第八章 ◇ 第九章 ◇ 結束語


回歸的旅程

Compiled Html Help 文本下載 hgdlc-big5.chm | 下載後，用鼠標器雙擊兩下即可觀看。(2584K)
ZIP文本下載 hgdlc-big5.zip | 壓縮文本 (2947K)

若您對本網頁有任何意見或建議，請發Email至：hgdlc@yahoo.com


附: 法輪大法在世界 ─ 圖片集

附: 法輪大法在世界 ─ 圖片集(1)
中國大陸, 95港, 臺灣

法輪大法自1992年5月公開向社會傳出以來，短短的 9年時間裡，吸引了四十多個國家的上億有志有識之士。

法輪大法修煉不求名、不求利，強調用“真善忍”的法理約束自己。無論男女老幼，無論來自哪個國家、民族，隻要堅持修心煉功者，無不深深受益。

持之以恆的精進實修，使廣大修煉者無論在身體素質還是在心性水準方面都發生了巨大的可喜變化。與此同時，法輪大法在世界範圍內正在得到各界各民族各種族有緣之士越來越多的理解和珍視。

中國大陸
武漢法輪功學員集體煉功，
列隊組成法輪圖形
中國 武漢(1997)
古寺煉功 ─ 1996年北京國際法會
法輪功學員在戒臺寺晨煉
中國 北京戒臺寺(1996-11-2)

1998年中國瀋陽亞洲體育節開幕式上的萬人法輪功功法表演, 1998
95港
95港 維多利亞公園800多名學員集體練功 (2000-12-13)
95港 公園煉功(2000-9-17)
臺灣

臺灣學員排字煉功 (2000-12-23)
臺灣學員在2000年12月 亞太法會期間燭光守夜
隔岸遙念在大陸被迫害致死的同修

主頁◇目錄◇法輪大法在世界各地圖片集 (一)◇(二)◇(三)◇(四)


附: 法輪大法在世界 ─ 圖片集

附: 法輪大法在世界 ─ 圖片集(2)
美國, 加拿大, 巴西
美國

紐約中央公園(1998年)

華盛頓DC 國會大草坪集體煉功
呼吁緊急援救大陸受迫害學員(1999-7-20)

加拿大
加拿大學員 康妮 在國會山前煉功請願
加拿大 多倫多 (1999年)

巴西
聖保羅 (2001年6月5日)
聖保羅 (2001年6月)

主頁◇目錄◇法輪大法在世界各地圖片集 (一)◇(二)◇(三)◇(四)


附: 法輪大法在世界 ─ 圖片集

附: 法輪大法在世界 ─ 圖片集(3)
法國, 英國,德國,瑞士,瑞典,意大利,丹麥,比利時,奧地利,俄羅斯

法國

法輪功學員在法國艾菲爾鐵塔下燭光守夜
呼吁歐洲人民援救中國大陸的法輪功學員(2001-10-18)

法國 巴黎

法國 巴黎
英國
倫敦 健康博覽會上
英國學員紀念“7.20”和平請願
德國

柏林(2001-6-28)
法蘭克福 1998年歐洲法會期間集體煉功
瑞士
聯合國萬國廣場 千名學員煉功請願(2000-3 )

瑞典

李洪志老師於1995年在瑞典傳功講法時 瑞典學員集體煉功

蘇格蘭(2001-8)
意大利羅馬 (2001-9-29)

丹麥

比利時布魯塞爾

奧地利 2001/5/13

俄羅斯

俄羅斯 莫斯科學員和平請願 講清真相 呼吁停止鎮壓(2001-9)

俄羅斯學員集體練功

主頁◇目錄◇法輪大法在世界各地圖片集 (一)◇(二)◇(三)◇(四)


附: 法輪大法在世界 ─ 圖片集

附: 法輪大法在世界 ─ 圖片集(4)
東南亞及其它國家
秘魯 斯裡蘭卡 以色列 | 希臘 西班牙SOS
 |  | 匈牙利 慕尼黑 | 南非學員請願 澳洲墨爾本

日本

富士山下集體煉功 (2000-2)
韓國
韓國 2001 年“7.20”和平請願
韓國小學煉法輪功

2001 年韓國法會期間集體煉功

馬來西亞

馬來西亞 吉隆坡(2001-6-8)

新加坡
泰國 | 印度

新西蘭

覓神海灘 (2000年12月19日)
澳大利亞

布裡斯本 2001年亞太法會期間集體煉功

悉尼學員集體煉功

主頁◇目錄◇法輪大法在世界各地圖片集 (一)◇(二)◇(三)◇(四)